Ranger '06 (Bj. 06-09) Ford ranger 3l Automatik, Allrad und Verbrauchsprobleme

Dieses Thema im Forum "Ford Ranger Forum" wurde erstellt von 136erThomse, 13.03.2013.

  1. #1 136erThomse, 13.03.2013
    136erThomse

    136erThomse Neuling

    Dabei seit:
    13.03.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Rander 3l TDCi automatik
    Hi, ist schon mal bei jemanden das problem aufgetreten, dass das Kombiinstrument anzeigt, dass der 4lo allrad geschalten ist, obwohl er garnicht eingeschalten ist?? weiteres reagiert das getriebe nicht bei ein oder ausschalten des allrades. Und das letzte Problem bei diesen fahrzeug is der Verbrauch!!!! der schluckt zwischen 16-20l und geht garnichts!!!! bitte um Hilfe!!!

    MfG. Thomse
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 westerwaelder, 14.03.2013
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.213
    Zustimmungen:
    16
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Hallo thomse,
    ich rate mal ins blaue, weil du uns das baujahr verschweigst !
    defekter schalter für allrad und untersetzung, dadurch bleibt das getriebe in 4lo und du gibst viel gas um auf die endgeschwindigkeit zu kommen.
    automatik braucht immer mehr wie schaltung, das mal so zur anmerkung !
    gib uns mal ein paar daten bei welcher geschwindigkeit du welche drehzahl hast.
    dann können andere besitzer von dreiliter automatik mal einen komentar über ihre drehzahl abgeben.
    da deine schaltung für untersetzung und allrad vermutlich elektrisch gesteuert wird, könnte ein blick in den sicherungskasten helfen. im handbuch sollten die richtigen sicherungen beschrieben sein.

    Arndt
     
  4. #3 136erThomse, 14.03.2013
    136erThomse

    136erThomse Neuling

    Dabei seit:
    13.03.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Rander 3l TDCi automatik
    Im oberen Text steht, dass der Allrad nicht eingeschaltet ist!!! deswegen fällt deine theorie mit hoher drehzahl und geringer endgeschwindigkeit schon mal ins wasser :rolleyes: sorry!!! Sicherungen wurden bereits gecheckt, alle intakt. Aber schon mal danke für den Tipp;)

    BJ ist 2008

    MfG. Thomse
     
Thema:

Ford ranger 3l Automatik, Allrad und Verbrauchsprobleme

Die Seite wird geladen...

Ford ranger 3l Automatik, Allrad und Verbrauchsprobleme - Ähnliche Themen

  1. Neuer aus M/V mit Ford Focus White Magic

    Neuer aus M/V mit Ford Focus White Magic: Tach auch an alle! Na dann will ich auch mal ganz kurz und knapp "Hallo" in die Runde sagen. Bin der Mike, 37Jahre, aus Neubrandenburg (M/V) und...
  2. Ford Fiesta Lichtpaket und Schlüssel

    Ford Fiesta Lichtpaket und Schlüssel: Hallo, ich habe mir vor ein paar Tagen einen Ford Fiesta Ambiente 1,25 mit dem Baujahr 10/2016 gekauft. Hab aber gar nicht dran gedacht...
  3. Tourneo Connect II (Bj. 13-**) IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015

    IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015: Hallo zusammen, wir bekommen in Kürze Nachwuchs und haben uns als Transportmittel für unser Kind für die 2WayFix Basisstation von MaxiCosi...
  4. AdBlue Verbrauch 2016er Ranger 3,2 liter

    AdBlue Verbrauch 2016er Ranger 3,2 liter: HI, wer kann mir über den Verbrauch von AdBlue bei einem 3,2 l Ranger einen Beitrag liefern ? Mein Ranger hat jetzt 5600 km auf dem Tacho, wurde...
  5. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...