Ford Transit Kasten

Diskutiere Ford Transit Kasten im Ford Transit Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Hallo Ich habe einen Ford Transit Bauj. 2008 85 PS Diesel, km 45000 Das Fahrzeug läuft im Baustellenverkehr ca. 10 - 50 km je Fahrt. Hin und...

  1. #1 k75st, 28.10.2011
    Zuletzt bearbeitet: 29.10.2011
    k75st

    k75st Neuling

    Dabei seit:
    28.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Transit 85 PS 2009
    Hallo
    Ich habe einen Ford Transit Bauj. 2008 85 PS
    Diesel, km 45000

    Das Fahrzeug läuft im Baustellenverkehr ca. 10 - 50 km je Fahrt. Hin und wieder kann ich den Motor nicht Starten "Batterie leer". Geheime Verbraucher wurden auch in der Werkstatt nicht gefunden, Innenbeleuchtung bereits abgeklemmt.
    Die Werkstatt hat mir eine einfaches Ladegerät für ca. 15. € verkauft, Starthilfekabel ist immer an Bord.
    Antwort auf Anfrage von Ford "Das ist Ihr Problem".
    Das Fahrzeug kann, Abends auf der Baustelle, nicht gestartet werden, am nächsten Morgen Start ohne Probleme möglich (Temperatur Nachts -10°).
    Heute ohne weiter Besonderheiten, Fahrzeug startet nicht. Starthilfe durch LKW mittels Kabel, nach ca. 2 Min. Fahrzeug abgestellt, mehrmals kurz gestartet, nach ca. 10 Min. erneut ohne Probleme gestartet.

    Ich brauche eine Lösung einen Rat oder Tip.

    Schöne Grüße aus dem schönen z.Zt.sonnigen Münsterland von
    Albin
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.974
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    hab das thema mal in den richtigen bereich verschoben, eventuell kommen nun ein paar antworten mehr. ;)
     
  4. k75st

    k75st Neuling

    Dabei seit:
    28.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Transit 85 PS 2009
    Guten Abend und
    Danke!!

    Ich war heut mal wieder in der Werkstatt. Der Meister hat rumgemessen, mit vielen klugen Leuten bei Ford gesprochen, danach den Anlasser versuchsweise getauscht, von wegen zu hohe Stromaufnahme, wars aber auch nicht. Nach langen hin und her hab ich mich bequatschen lassen. Jetzt ist eine neue Batterie eingebaut worden und die muß ich alle vier Wochen ans Ladegerät hängen und alles wird gut ???? !!!!!!!. Wers glaubt wird selig.:rasend:

    Frustrierte grüß ich euch alle aus dem schönen Münsterland.

    Albin
     
  5. #4 nunmachmal, 04.11.2011
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    323
    Zustimmungen:
    1
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    Das Problem kann ich so nicht nachvollziehen.
    Mir geht es da wie der Werkstatt.
    Ich habe in meinem Wohnmobil ein Volt- und vor allem ein Amperemeter eingebaut. Auf diesen Instrumenten kann ich den Ladestrom genau beobachten.
    Ein normaler Startversuch ist innerhalb weniger Minuten wieder aufgeladen.
    Da muss irgend was im Busch sein.

    Gruß Nunmachmal

    PS: versuche mal raus zu kriegen, was deine Lichtmaschine leistet.
     
  6. redxj

    redxj Neuling

    Dabei seit:
    20.02.2011
    Beiträge:
    29
    Zustimmungen:
    0
    der dioesle braucht schpon strom aber des sollts net machen ich fahr viel stadt mit lsngen paisen also an aus an aus an aus immer 2 km dazwischen da stimmt was net guck lieber selber mal ob alle kabel da sind wo sie hingehöhren incl wackeln vieleicht ein kabbelbruch
    würd dann eh auch auf Lima tippen die nicht richtig arbeitetmal den ladestrom in einer freien werkstatt prüfen lassen
     
  7. k75st

    k75st Neuling

    Dabei seit:
    28.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Transit 85 PS 2009
    Hallo

    Lt. Rechnung: Lima und Anlasser geprüft alles OK! neue Batterie mit Einbau 220 €.

    Einbau eines Amper- Voltmeters sicherlich nochmal das Gleich oder mehr.



    Kabelbruch oder ähnlich möglich, aber eher unwahrscheinlich da Fehlermeldung angezeigt würde.

    Wenn keine neuen Ideen kommen werde ich wohl oder Übel bis zum nächsten Ausfall warten müssen.

    Ich bin für jeden Tip oder Rat dankbar, darher an euch beiden schon mal DANKE!


    Gruß aus dem schönen Münsterland von Albin
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ford Transit Kasten

Die Seite wird geladen...

Ford Transit Kasten - Ähnliche Themen

  1. Ford am Ring

    Ford am Ring: Hallo, gibt es schon einen Termin für Ford am Ring 2017 ? :cool:
  2. Ford Escort 7 Kombi Bj 1998

    Ford Escort 7 Kombi Bj 1998: Hi Leute und Ford Fans, habe folgendes Problem mit meinen Escort. Und zwar das der Fensterheber auf der Fahrerseite nicht funktioniert weder...
  3. Ford galaxy 2012 1.6 diesel

    Ford galaxy 2012 1.6 diesel: Hallo bin neu hier und ich brauche eure Hilfe. Heute habe ich eine Kupplung getausch in einer Werkstatt und jetzt leuchtet die esp lampe.Die...
  4. Ranger Wildtrak '12 (Bj. 12-**) Ford Ranger 3.2 Problem

    Ford Ranger 3.2 Problem: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  5. Ford Focus 2,0 L TDCI Ruckeln unter Volllast

    Ford Focus 2,0 L TDCI Ruckeln unter Volllast: Hier zu dem oben beschriebenen Fehler. Das Fahrzeug ruckelt unter Volllast, allerdings nicht immer. Überwiegend bei kalten...