Ford Transit Kasten

Diskutiere Ford Transit Kasten im Ford Transit Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Hallo Ich habe einen Ford Transit Bauj. 2008 85 PS Diesel, km 45000 Das Fahrzeug läuft im Baustellenverkehr ca. 10 - 50 km je Fahrt. Hin und...

  1. #1 k75st, 28.10.2011
    Zuletzt bearbeitet: 29.10.2011
    k75st

    k75st Neuling

    Dabei seit:
    28.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Transit 85 PS 2009
    Hallo
    Ich habe einen Ford Transit Bauj. 2008 85 PS
    Diesel, km 45000

    Das Fahrzeug läuft im Baustellenverkehr ca. 10 - 50 km je Fahrt. Hin und wieder kann ich den Motor nicht Starten "Batterie leer". Geheime Verbraucher wurden auch in der Werkstatt nicht gefunden, Innenbeleuchtung bereits abgeklemmt.
    Die Werkstatt hat mir eine einfaches Ladegerät für ca. 15. € verkauft, Starthilfekabel ist immer an Bord.
    Antwort auf Anfrage von Ford "Das ist Ihr Problem".
    Das Fahrzeug kann, Abends auf der Baustelle, nicht gestartet werden, am nächsten Morgen Start ohne Probleme möglich (Temperatur Nachts -10°).
    Heute ohne weiter Besonderheiten, Fahrzeug startet nicht. Starthilfe durch LKW mittels Kabel, nach ca. 2 Min. Fahrzeug abgestellt, mehrmals kurz gestartet, nach ca. 10 Min. erneut ohne Probleme gestartet.

    Ich brauche eine Lösung einen Rat oder Tip.

    Schöne Grüße aus dem schönen z.Zt.sonnigen Münsterland von
    Albin
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    hab das thema mal in den richtigen bereich verschoben, eventuell kommen nun ein paar antworten mehr. ;)
     
  4. k75st

    k75st Neuling

    Dabei seit:
    28.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Transit 85 PS 2009
    Guten Abend und
    Danke!!

    Ich war heut mal wieder in der Werkstatt. Der Meister hat rumgemessen, mit vielen klugen Leuten bei Ford gesprochen, danach den Anlasser versuchsweise getauscht, von wegen zu hohe Stromaufnahme, wars aber auch nicht. Nach langen hin und her hab ich mich bequatschen lassen. Jetzt ist eine neue Batterie eingebaut worden und die muß ich alle vier Wochen ans Ladegerät hängen und alles wird gut ???? !!!!!!!. Wers glaubt wird selig.:rasend:

    Frustrierte grüß ich euch alle aus dem schönen Münsterland.

    Albin
     
  5. #4 nunmachmal, 04.11.2011
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    353
    Zustimmungen:
    3
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    Das Problem kann ich so nicht nachvollziehen.
    Mir geht es da wie der Werkstatt.
    Ich habe in meinem Wohnmobil ein Volt- und vor allem ein Amperemeter eingebaut. Auf diesen Instrumenten kann ich den Ladestrom genau beobachten.
    Ein normaler Startversuch ist innerhalb weniger Minuten wieder aufgeladen.
    Da muss irgend was im Busch sein.

    Gruß Nunmachmal

    PS: versuche mal raus zu kriegen, was deine Lichtmaschine leistet.
     
  6. redxj

    redxj Neuling

    Dabei seit:
    20.02.2011
    Beiträge:
    29
    Zustimmungen:
    0
    der dioesle braucht schpon strom aber des sollts net machen ich fahr viel stadt mit lsngen paisen also an aus an aus an aus immer 2 km dazwischen da stimmt was net guck lieber selber mal ob alle kabel da sind wo sie hingehöhren incl wackeln vieleicht ein kabbelbruch
    würd dann eh auch auf Lima tippen die nicht richtig arbeitetmal den ladestrom in einer freien werkstatt prüfen lassen
     
  7. k75st

    k75st Neuling

    Dabei seit:
    28.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Transit 85 PS 2009
    Hallo

    Lt. Rechnung: Lima und Anlasser geprüft alles OK! neue Batterie mit Einbau 220 €.

    Einbau eines Amper- Voltmeters sicherlich nochmal das Gleich oder mehr.



    Kabelbruch oder ähnlich möglich, aber eher unwahrscheinlich da Fehlermeldung angezeigt würde.

    Wenn keine neuen Ideen kommen werde ich wohl oder Übel bis zum nächsten Ausfall warten müssen.

    Ich bin für jeden Tip oder Rat dankbar, darher an euch beiden schon mal DANKE!


    Gruß aus dem schönen Münsterland von Albin
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ford Transit Kasten

Die Seite wird geladen...

Ford Transit Kasten - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y 2002 Transit Euroline geht manchmal aus...

    2002 Transit Euroline geht manchmal aus...: Hallo Zusammen, wir fahren einen 2002er 2.0 TDCI Euroline mit 125 PS. Letztens waren wir auf Tour und dann passierte es: auf der Autobahn war...
  2. Zündspule für Ford Pinto Motor 2.0

    Zündspule für Ford Pinto Motor 2.0: Hi zusammen, Ich habe ein Kitcar mit einem Ford Pinto 2.0 Motor. Für diesen Motor suche ich eine neue Zündspule. Leider nicht so einfach wie es...
  3. Gel Ford Emblem

    Gel Ford Emblem: Hallo, Gibt es eigentlich noch irgendwo die Gel Ford-Emblems für Vorne/Hinten bzw. Lenkrad und Felgenabdeckung in verschiedenen Farben zu kaufen?...
  4. Audiosystem für Ford Galaxy

    Audiosystem für Ford Galaxy: Hallo Leute, Ich besitze einen Ford Galaxy BJ 2008, Ich suche für das Audiosystem seit längerer Zeit Ersatzteile, Abdeckung für den Drehknopf zur...
  5. Titus Dittmann im Original Ford GT 40 beim 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017

    Titus Dittmann im Original Ford GT 40 beim 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017: 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017 „Cars & Fun „ – DAS JUBILÄUM am „Uphöfener Berg“ Termin: 4. – 6. .August...