Transit IV (Bj. 86-00) Ford Transit-Vergaserproblemr

Diskutiere Ford Transit-Vergaserproblemr im Ford Transit Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Hallo Fordfreunde - Habe ein Problem mit meinen Vergaser . Der Motor ist ein 2.0l Benziner und Baujahr 1992 . Der Schieber der...

  1. #1 Zähnetigger, 01.11.2015
    Zuletzt bearbeitet: 01.11.2015
    Zähnetigger

    Zähnetigger Neuling

    Dabei seit:
    01.11.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit Bus - Motor 2.0 Benzin - Baujahr
    Hallo Fordfreunde -
    Habe ein Problem mit meinen Vergaser . Der Motor ist ein 2.0l Benziner und Baujahr 1992 .
    Der Schieber der Kaltstartvorrichtung geht nicht mehr zurück bei warmen Motor .
    Fahre so zu sagen immer im Choke-Modus und das ist ein wahrer Schock im Spritverbrauch :verdutzt:!
    Woran kann das liegen ?
    Bevor ich los schraube frage ich erst mal nach Euren Rat hier !
    Danke im voraus - Zähnetigger
     
  2. #2 GeloeschterBenutzer, 01.11.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    weiß jetzt nicht genau welcher vergasertyp da verbaut ist , aber warscheinlich ist die feder im gehäuse,
    da wo die beiden wasserschläuche am vergaser rein gehen ,gebrochen oder ausgehängt .

    vieleicht mal ein bildchen machen und einstellen
     
  3. #3 Zähnetigger, 01.11.2015
    Zähnetigger

    Zähnetigger Neuling

    Dabei seit:
    01.11.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit Bus - Motor 2.0 Benzin - Baujahr
    107_2885.jpg 107_2886.jpg 107_2887.jpg

    So, habe mal den Vergaser fotografiert, derweilen habe ich einen Plastebügel ein gehangen so das der Schieber erst mal offen ist !
    Nach der Bimetallfeder schaue ich noch - .
    Grüsse Zähnetigger
     
  4. #4 GeloeschterBenutzer, 01.11.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    oh oh , der VV
    der schieber wird über unterdruck geregelt und muß zu sein
     
  5. #5 Zähnetigger, 01.11.2015
    Zähnetigger

    Zähnetigger Neuling

    Dabei seit:
    01.11.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit Bus - Motor 2.0 Benzin - Baujahr
    Der Schieber muss ja bei dem gasgeben aufgehen, macht er nicht, nur ein kleines Stück geht er auf - so das der Motor ständig zu wenig Luft
    bekommt und mit viel zu fettigen Gemisch betrieben wird - .
    Werde mal die Unterdruckanlage überprüfen oder kann die Membran defekt sein ?
    Grüsse von Zähnetigger
     
  6. #6 GeloeschterBenutzer, 01.11.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    genau der schiebe muß beim gasgeben aufgehen, das hat aber nichts mit der kaltstartautomatik zu tun . ;)
    das ist der venturischieber und dieser wird über eine unterdruckmembran geöffnent .
    wenn also der schieber nicht öffnet ,ist zu 99,9% die membran defekt .
    hatte letztens genau das gleiche problem bei meinem essi nur noch nicht so extrem .
    bei mir war ein winziges löchlein in der mebran , hab das dann zugeklebt , weil die membran nicht mehr zu bekommen ist , zumindest hab ich keine gefunden
    weder beim FFH noch übers i-net .
    vieleicht bekommt man die ja noch in GB ?
     
  7. #7 Zähnetigger, 01.11.2015
    Zähnetigger

    Zähnetigger Neuling

    Dabei seit:
    01.11.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit Bus - Motor 2.0 Benzin - Baujahr
    Danke für den Tip, werde morgen mal die Membran ausbauen, das es schwer wird eine neue zu bekommen wird zum Problem wohl werden .
    Da ich jeden Tag den Fordi brauche, steckt jetzt der Plastebügel als Arretierung darin und habe einen Damenstrumpf doppelt über die Ansaugöffnung gestülpt .
    Er springt so auch kalt gut an und beim fahren merke ich nichts, der schnurrt wie ein Kätzchen .
    Wenn ich keine Membran mehr bekomme dan lege ich das Teil einfach lahm - oder Einwende ?
    Grüsse vom Zähnetigger
     
  8. #8 GeloeschterBenutzer, 01.11.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn der venturi immer voll geöffet ist , wird der spritverbrauch aber auch höher sein als normal .
     
  9. #9 Zähnetigger, 02.11.2015
    Zähnetigger

    Zähnetigger Neuling

    Dabei seit:
    01.11.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit Bus - Motor 2.0 Benzin - Baujahr
    So, habe die Membran überprüft und sie ist in Ordnung, bei Gasgeben geht sie ein Stück auf - bei 3/4 Gas ist er halb auf - mehr Drehzahlen wollte ich nicht meiner
    Lady antun - vielleicht ist das auch normal ?
    Habe auch den verdreckten Luftfilter heraus geschmissen und erst einmal einen doppelten Damenstrumpf vor die Ansaugöffnung des Luftfiltergehäuses gestülpt, geht so wieso nur die Sommerstellung.
    Habe auch die Plastearretierung wieder entfernt und so läuft er erst einmal ganz passabel - .
    Er muss noch bis November 2016 durchhalten dann ist der TÜV abgelaufen und er geht in Rente - .
    500€ Steuern im Jahr ist ja auch ganz schön happig - .
    Grüsse vom Zähnetigger
     
  10. #10 Trinity, 02.11.2015
    Trinity

    Trinity Guest

    hast bei der gelegenheit auch mal die startautomatik abgeschraubt und geschaut ob die feder noch in ordnung ist und richtig eingehängt ist ?
     
  11. #11 Zähnetigger, 03.11.2015
    Zähnetigger

    Zähnetigger Neuling

    Dabei seit:
    01.11.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit Bus - Motor 2.0 Benzin - Baujahr
    Nun ja, habe ich noch nicht gemacht da er ja im kalten Zustand gut startet .
    Nun stellt sich die Frage, wenn sie ausgehangen oder defekt ist - ist da immer Kaltstartstellung oder Betriebsstellung für warmen Motor ?
    Grüsse
     
  12. #12 GeloeschterBenutzer, 03.11.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn ich mich richtig erinnere ist dann die kaltstart immer aktiv wenn die feder ausgehangen ist.
     
  13. #13 Zähnetigger, 03.11.2015
    Zähnetigger

    Zähnetigger Neuling

    Dabei seit:
    01.11.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit Bus - Motor 2.0 Benzin - Baujahr
    Danke für den Tipp, da schaue ich lieber noch mal nach der Bimetallfeder - Grüsse
     
Thema: Ford Transit-Vergaserproblemr
Besucher kamen mit folgenden Suchen
  1. ford vv vergaser

    ,
  2. ford transit mk3 vv vergaser choke reparieren

    ,
  3. ford vv vergaser forum

    ,
  4. ford focus kaltstart bimetallfeder
Die Seite wird geladen...

Ford Transit-Vergaserproblemr - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Ford Focus ST MK3 Heckansatz an Ford Focus MK3 Montieren

    Ford Focus ST MK3 Heckansatz an Ford Focus MK3 Montieren: Hallo, ich bin am überlegen, mir den Heckansatz vom Ford Focus ST MK3 zusammen mit der AGA des ST's zu kaufen. Hat da schon jemand Erfahrungen mit...
  2. Ford Emblem Aufkleber

    Ford Emblem Aufkleber: Hi, wer weiß, wo man den großen Ford Emblem Aufkleber noch her bekommt? Gruß Jo
  3. Ford Fusion CD 6000 Adapter

    Ford Fusion CD 6000 Adapter: Hallo, ich bin etwas unerfahren und benötige eure Hilfe. Ich fahre ein Ford Fusion, Baujahr 2011, wo das Radio CD 6000 nun durch ein Creasono...
  4. Zentralverriegelung für Ford Mondeo MK3 Bj.2002 BWY Benziner 146 PS

    Zentralverriegelung für Ford Mondeo MK3 Bj.2002 BWY Benziner 146 PS: Hallo, ich hab da ein Problem mit meiner Fernbedienung. Wenn ich die Bedienung benutze, wird alles verriegelt und gleich wieder entriegelt. Wenn...
  5. Biete Ford Focus MK3 Frontstoßstange

    Ford Focus MK3 Frontstoßstange: Hi, ich habe eine Frontstoßstange abzugeben BM51-17757-A. Sie hat ein paar Kratzer/Abschürfung für ein optimales Aussehen sollte man sie neu...