Ford Zetec 2.0 136PS / Motorlüfter

Diskutiere Ford Zetec 2.0 136PS / Motorlüfter im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, fahre einen 94er Mondeo SI 2.0 136PS und habe eine Frage. Ich habe den Motorlüfter schon seit längerer Zeit nicht mehr drehen sehn, auch...

  1. #1 murenabob, 24.03.2006
    murenabob

    murenabob Guest

    Hallo,
    fahre einen 94er Mondeo SI 2.0 136PS und habe eine Frage.
    Ich habe den Motorlüfter schon seit längerer Zeit nicht mehr drehen sehn, auch bei warmen Motor und möchte ihn nun auf seinen Zustand hin prüfen um einen Zylinderkopfdichtungsschaden oder sonstiges zu vermeiden.
    Wie kann ich den Motorlüfter prüfen ?
    Wo befindet sich der Thermokontakt für den Motorlüfter ? (normalerweise am Kühler, kann ihn da jedoch nicht ausmachen)
    Besten Dank im voraus
    Murenabob
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.591
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Am besten du machst einfach mal die Klima an.
     
  3. #3 murenabob, 24.03.2006
    murenabob

    murenabob Guest

    Hallo RB, was hat die Klima mit dem Motorlüfter Problem zu tun ?
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.591
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
  5. #5 murenabob, 24.03.2006
    murenabob

    murenabob Guest

    Hallo RB, was heisst PN ??
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.591
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    P rivate N achricht, Ganz oben in der Übersicht (neben Logout) müßte stehen "Du hast 1 neue Nachricht".
     
  7. #7 murenabob, 24.03.2006
    murenabob

    murenabob Guest

    Vielen Dank RB,
    werde morgen vorgehen wie von dir empfohlen und werde dich auf dem laufenden halten.
    Bis bald, mfG, Murenabob
     
  8. #8 murenabob, 25.03.2006
    murenabob

    murenabob Guest

    Hallo RB,
    habe deine Tipps ausgeführt, ..der Motorlüfter dreht nicht !
    Da der Thermokontakt zum Auslösen des Lüfters oben auf dem Thermostatgehäuse ist, müsste normalerweise wenn ich die beiden Kabel direkt verbinde der Lüfter bei eingeschalteter Zündung laufen ??
    Kann ich so den Lüftermotor testen ?
    Falls er dann läuft, kann das Problem vom Thermokontakt kommen, wie kann man den Thermokontakt testen??
    Besten Dank und schönes Wochenende.
    Murenabob
     
  9. #9 murenabob, 27.03.2006
    murenabob

    murenabob Guest

    Hallo im grossen Ford-Autoland,
    ist da jemand der mir auf meine Frage antworten kann ?
     
  10. #10 murenabob, 27.03.2006
    murenabob

    murenabob Guest

    Hallo RB,
    habe heute nochmals wie von dir angegeben den Lüfter mit der Klima kontrolliert, ...sorry, hatte mich geirrt, der Motorlüfter läuft bei eingeschalteter Klima....nur ohne Klima bekomme ich ihn nicht zum drehen...und da meine Temperaturanzeige sehr niedrig bleibt, nehme ich an dass der Thermostat immer offen bleibt....werde ihn diese Woche auswechseln.
    Hatte die letzte Zeit auch weniger Motorleistung.....kann dies durch zu "kalten" Motor der Fall sein ??
     
  11. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.591
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Eher nein. Motor kalt bedeutet immer mehr Einspritzung, was geringfügig (unmerklich) mehr Leistung zur Folge hätte. Das wird eine andere Ursache haben.
     
Thema:

Ford Zetec 2.0 136PS / Motorlüfter

Die Seite wird geladen...

Ford Zetec 2.0 136PS / Motorlüfter - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006

    Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006: Hallo zusammen Ich wollte neulich meinen Ford Focus ST MK2, 1. Inverkehrsetzung: 08.03.2006 aus dem Winterschlaf holen und ich konnte ihn nicht...
  2. Datenblatt und Abgasberichte für Ford Aerostar 1994

    Datenblatt und Abgasberichte für Ford Aerostar 1994: Hallo, Ich bin neu hir. Such für die 21er Abnahme Datenblatt und Abgas Daten für meinen Ford Aerostar 1994, 3.0 , Schalter.... Ist mir sehr...
  3. Verbrauch 1996 1.25 zetec 75 Ps

    Verbrauch 1996 1.25 zetec 75 Ps: [ATTACH] Moin Moin, Da ich nun alle Probleme gelöst habe ( siehe andere Beiträge WaPu Neu, Orginales Thermostat und Heizungsventil verbaut )...
  4. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  5. Suche !!! GETRIEBE !!! FORD ESCORT IV Cabriolet (ALF) 54 kW / 73 PS Benzin

    !!! GETRIEBE !!! FORD ESCORT IV Cabriolet (ALF) 54 kW / 73 PS Benzin: Hallo zusammen, ich suche ein "neues" Getriebe für meinen "FORD ESCORT IV Cabriolet (ALF) 1.4 02/87 bis 07/90 54 kW / 73 PS 1392 cm3 4 Benzin"....