Ford Zetec 2.0 136PS / Motorlüfter

Diskutiere Ford Zetec 2.0 136PS / Motorlüfter im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, fahre einen 94er Mondeo SI 2.0 136PS und habe eine Frage. Ich habe den Motorlüfter schon seit längerer Zeit nicht mehr drehen sehn, auch...

  1. #1 murenabob, 24.03.2006
    murenabob

    murenabob Guest

    Hallo,
    fahre einen 94er Mondeo SI 2.0 136PS und habe eine Frage.
    Ich habe den Motorlüfter schon seit längerer Zeit nicht mehr drehen sehn, auch bei warmen Motor und möchte ihn nun auf seinen Zustand hin prüfen um einen Zylinderkopfdichtungsschaden oder sonstiges zu vermeiden.
    Wie kann ich den Motorlüfter prüfen ?
    Wo befindet sich der Thermokontakt für den Motorlüfter ? (normalerweise am Kühler, kann ihn da jedoch nicht ausmachen)
    Besten Dank im voraus
    Murenabob
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.568
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Am besten du machst einfach mal die Klima an.
     
  4. #3 murenabob, 24.03.2006
    murenabob

    murenabob Guest

    Hallo RB, was hat die Klima mit dem Motorlüfter Problem zu tun ?
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.568
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
  6. #5 murenabob, 24.03.2006
    murenabob

    murenabob Guest

    Hallo RB, was heisst PN ??
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.568
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    P rivate N achricht, Ganz oben in der Übersicht (neben Logout) müßte stehen "Du hast 1 neue Nachricht".
     
  8. #7 murenabob, 24.03.2006
    murenabob

    murenabob Guest

    Vielen Dank RB,
    werde morgen vorgehen wie von dir empfohlen und werde dich auf dem laufenden halten.
    Bis bald, mfG, Murenabob
     
  9. #8 murenabob, 25.03.2006
    murenabob

    murenabob Guest

    Hallo RB,
    habe deine Tipps ausgeführt, ..der Motorlüfter dreht nicht !
    Da der Thermokontakt zum Auslösen des Lüfters oben auf dem Thermostatgehäuse ist, müsste normalerweise wenn ich die beiden Kabel direkt verbinde der Lüfter bei eingeschalteter Zündung laufen ??
    Kann ich so den Lüftermotor testen ?
    Falls er dann läuft, kann das Problem vom Thermokontakt kommen, wie kann man den Thermokontakt testen??
    Besten Dank und schönes Wochenende.
    Murenabob
     
  10. #9 murenabob, 27.03.2006
    murenabob

    murenabob Guest

    Hallo im grossen Ford-Autoland,
    ist da jemand der mir auf meine Frage antworten kann ?
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 murenabob, 27.03.2006
    murenabob

    murenabob Guest

    Hallo RB,
    habe heute nochmals wie von dir angegeben den Lüfter mit der Klima kontrolliert, ...sorry, hatte mich geirrt, der Motorlüfter läuft bei eingeschalteter Klima....nur ohne Klima bekomme ich ihn nicht zum drehen...und da meine Temperaturanzeige sehr niedrig bleibt, nehme ich an dass der Thermostat immer offen bleibt....werde ihn diese Woche auswechseln.
    Hatte die letzte Zeit auch weniger Motorleistung.....kann dies durch zu "kalten" Motor der Fall sein ??
     
  13. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.568
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Eher nein. Motor kalt bedeutet immer mehr Einspritzung, was geringfügig (unmerklich) mehr Leistung zur Folge hätte. Das wird eine andere Ursache haben.
     
Thema:

Ford Zetec 2.0 136PS / Motorlüfter

Die Seite wird geladen...

Ford Zetec 2.0 136PS / Motorlüfter - Ähnliche Themen

  1. Express (Bj. 95-02) AVL Restaurierung Ford Express

    Restaurierung Ford Express: Hallo Leute, ich möchte hier in loser Folge von der Restaurierung meines Express berichten. Gekauft habe ich ihn als fahrenden Hangar für meine...
  2. Farbcode oder Lackton für Ford Focus ST MK 3 Alufelgen

    Farbcode oder Lackton für Ford Focus ST MK 3 Alufelgen: Hallo zusammen, ich bin stolzer Besitzer eines 2013er schwarzen ST Turnier MK3. Das Auto ist super! Leider ist mir im letzten Sommer ein Malheur...
  3. Escort 5 (Bj. 90-92) GAL/ALL/AVL ford ZEB oder kraftstoffpumpe kaputt?

    ford ZEB oder kraftstoffpumpe kaputt?: Hallo Profis, ich habe gestern nach motoreinbau und befüllung des tankes den motor gestartet und er lief ganze 10 Minuten ohne probleme, beim...
  4. Gel Badges für Ford Pflaume

    Gel Badges für Ford Pflaume: Servus, da ich morgen meinen Focus abhole, bin ich auf der Suche nach Farbigen Ford Pflaumen. Habe in früheren Beiträgen schon einige Infos...
  5. Fragen um den Transit 2.0/125 PS

    Fragen um den Transit 2.0/125 PS: Hallo zusammen, so wie ich im Dezember hier mitgeteilt habe, wollte ich mir einen Transit kaufen und jetzt habe ich mir einen gekauft. Es ist ein...