Forum-Neuling mit Escort-MK6 Cabrio hätte da mal 'ne Frage.

Dieses Thema im Forum "Vorstellungen" wurde erstellt von dASSb, 17.03.2014.

  1. dASSb

    dASSb Neuling

    Dabei seit:
    17.03.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, 1993, 1,6l
    Hallo Gemeinde,

    meine Frau und ich haben uns unser "Wunsch-Cabrio" zugelegt, vor drei Tage. Nun fängt leider schon der Ärger an. Bei der Probefahrt lief er tadellos und auch die Überführungsfahrt (150km) war ohne Mäkel absolviert. Also Heute zur Zulassungsstelle und den Kleenen angemeldet. Bei'm anlassen fiel mir sofort auf, daß er nicht wirklich rund läuft. Naja, ich bin immer gerne optimistisch und ging davon aus daß das sich wohl geben würde. Dem war auch so. Also los zum shoppen. Unterwegs fing es dann aber wieder an und es machte selbst mich ein bissel pessimistisch. Im Leerlauf läuft er rund und auch ab ca. 3000U/min wieder, dazwischen nur auf drei Pötte und er bockt wie ein störrischer Esel. "Watt kann datt`n wohl sein?"

    Zudem hängt im Motorraum, nähe Kühler, ein braun/weißes Kabel, welches an einen sehr kleinen Kerzenstecker erinnert. "Wo will dies denne hin?" Hängt das eventuell mit der Temperaturanzeige zusammen, die ebenfalls den Zeiger nicht bewegt? "Wieso zuckt die nitt?"

    Für Anregungen danke ich euch schon mal vorab!

    Unser Vehikel: Escort Cabrio, Bj. 1993, 1,6l, 66kw
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 17.03.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    Das kabel was da hängt ist für die tempanzeige,aber nich bei deinem motor ,
    da ist dieses kabel unbenutzt.
    Ist genügend kühlmittel drin ?
    nicht das die kopfdichtung einen weg hat .
    Welches motoroel ist drin ? Da muß unbedingt 5W40 oder 5W30
    drin sein , desweiteren mag der motor nur original fordzuendkerzen
    .
     
  4. #3 Didiford, 17.03.2014
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.372
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    kann auch an Zündkabel oder Zündkerzen liegen
     
  5. dASSb

    dASSb Neuling

    Dabei seit:
    17.03.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, 1993, 1,6l
    Dankt euch für die prompten Antworten!! :)
    Das Kabel war eines meiner Hauptsorgen und ist damit wohl behoben. Angeblich wurden sämtliche Flüssigkeiten erneuert, dieses scheint mir jedoch nicht der Fall zu sein. Werde ich morgen in Angriff nehmen. Danke mit dem Viskose-Tip! Kühlmittel ist genug drin und auch die Menge an Frostschutz ist okay, ohne Spuren von Oel. Scheint aber so, als ob auch nur dieses erneuert wurde. Das Motoroel macht keinen frischen Eindruck. Die Kerzen werde ich mir morgen "vorknöpfen". Wie aber überprüfe ich den Fehler der Temperaturanzeige am sichersten. Mit 'nem Teelicht unter'm Fühler? ;) :D Wünsche euch nun noch einen schönen Abend, vier Stunden auf'm Strassenverkehrsamt sitzen schlauchen mehr als zehn Stunden zu malochen.
     
  6. #5 Didiford, 17.03.2014
    Zuletzt bearbeitet: 17.03.2014
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.372
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    als erstes wurde ich den Stecker vom Temperatursensor abziehen und mit einem stück Draht überbrücken dann solte der Zeiger voll ausschlagen
    der Sensor ist am dicken Schlauch unter dem Thermosat
     
  7. dASSb

    dASSb Neuling

    Dabei seit:
    17.03.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, 1993, 1,6l
    Hallo Didiford,
    also ich war gerade doch sehr erstaunt, bei'm auffinden der Ursache für die Zündaussetzer. Der Wagen hat gerade frisch TÜV und sollte somit ja auch die ASU bestanden haben. Wie dabei jedoch optimale Abgaswerte ermittelt wurden ist mir schleierhaft. Ich habe ja schon einige abgebrannte Kerzen gesehen, so tief wie die es jedoch waren, so tief ist nicht mal der Mariannen-Graben. ;) Die Elektrode war nur noch ein etwa 1 mm langes, spitzes Nichts, mit einem Abstand von gut 6mm. Abstand verringert, auf damit nach *** und Kerzen kaufen, nun schnurrt der Motor so wie man(n) es sich wünscht. :)
    Was den Temperaturfühler betrifft habe ich deinen Rat befolgt und festgestellt das es nicht am Instrument lag, es hat voll ausgeschlagen. Es lag aber auch nicht am Fühler, nein, es waren die Kontakte vom Stecker oxidiert. Aber der ist ja auch gut versteckt.
    Nun noch Oel- & Filterwechsel und dann hoffe ich so schnell nicht wieder nerven zu müssen.

    Ich danke für die Hilfe!!!!
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Didiford, 18.03.2014
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.372
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    wenn du nach kurtzer Zeit wieder Probleme bekommst wechel die Zündkerzen gegen org. Ford, alle anderen taugen nichts
    hätte ich gleich schreiben sollen ,
    aber er läuft erstmal das ist das wichtigste
     
  10. #8 chrisontour, 20.03.2014
    chrisontour

    chrisontour Forum Profi
    Moderator

    Dabei seit:
    23.10.2010
    Beiträge:
    1.648
    Zustimmungen:
    2
    Fahrzeug:
    Escort Mk5 Cabrio, Fiesta Mk3
Thema:

Forum-Neuling mit Escort-MK6 Cabrio hätte da mal 'ne Frage.

Die Seite wird geladen...

Forum-Neuling mit Escort-MK6 Cabrio hätte da mal 'ne Frage. - Ähnliche Themen

  1. Escort AHK passend für Focus??

    Escort AHK passend für Focus??: Hallo, habe da mal eine FRage ob eine Escort AHK für einen Focus passen würde??
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Inspektion 110k km Fragen

    Inspektion 110k km Fragen: Hallo alle zusammen, ich möchte jetzt meine 110k Inspektion machen lassen und das ist wohl eine kleine. Kosten soll diese um die 200 Euro. Ich...
  3. Ford Escort Cabrio 1,8l 1992 109000km

    Ford Escort Cabrio 1,8l 1992 109000km: Hallo zusammen. Gestern ist mir jemand in meinen Essi gescheppert. Leider genau auf die Ecke hinten links. Heck ist dort um 3cm verschoben, ergo...
  4. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB hat schon mal jemand das verbaut?

    hat schon mal jemand das verbaut?: moinsen hat jemand damit Erfahrung? FORD FOCUS 2012 DUAL CORE WIFI 3G INTERNET RADIO DVD GPS CANBUS DVR IPHONE USB | eBay grüße