Forum schmeißt mich ab und zu einfach raus

Diskutiere Forum schmeißt mich ab und zu einfach raus im Fragen, Wünsche, Anregungen & Kritik Forum im Bereich Zur Website; Hat dat Problem noch jemand? Ab und an flieg ich einfach raus mit dem Hinweis, das die Seite derzeit zu lange zum laden bräuchte.

  1. nevaR

    nevaR Benutzer mit Vogel

    Dabei seit:
    19.04.2011
    Beiträge:
    1.176
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo MK3 Turnier Titanium X
    Hat dat Problem noch jemand?

    Ab und an flieg ich einfach raus mit dem Hinweis, das die Seite derzeit zu lange zum laden bräuchte.
     
  2. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.963
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    hier klappt soweit alles.
     
  3. vito

    vito Forum Profi

    Dabei seit:
    14.01.2007
    Beiträge:
    4.269
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta JA8/Fiesta Mk 51.6/Focus MK2`08 ST
    bei mir auch ....
     
  4. #4 GeierOpi, 20.02.2012
    GeierOpi

    GeierOpi Geier ohne"L"oder MICHA

    Dabei seit:
    31.12.2011
    Beiträge:
    1.213
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 1992, 105 PS
    Dito...keinerlei Probleme.
    Im Gegenteil: selbst wenn mein dummer Router sich neu startet, bin ich sofort wieder drin.

    Machst Du beim Anmelden den Haken rein bei "Angemeldet bleiben"?
    Wenn ich den reinmache kann ich den Tab tagelang nutzen - sogar mit mehreren Stunden unterbrechung.
     
  5. nevaR

    nevaR Benutzer mit Vogel

    Dabei seit:
    19.04.2011
    Beiträge:
    1.176
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo MK3 Turnier Titanium X
    Ich hab den Haken noch nie reingemacht. Kann evtl an meiner Leitung von der T-Dumm liegen. Hab heute mitm Nachbar geredet. Der flieg ab und an auch auf anderen Seiten raus
     
  6. #6 GeierOpi, 20.02.2012
    GeierOpi

    GeierOpi Geier ohne"L"oder MICHA

    Dabei seit:
    31.12.2011
    Beiträge:
    1.213
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 1992, 105 PS
    Ich bin auch Teledumm-Kunde...jaja, selbst Schuld, ich weiß :rotwerden:
    Aber versuchs mal: beim Anmeldenm den Haken rein....also ich hab echt null Stress mit dem Forum.
    Dann eger noch mit anderen Seiten....iiihhhhhbääääh wirft mich zB ab und an mal raus.

    Da mein PC immer an und online ist, kann ich das recht gut verfolgen.
     
Thema:

Forum schmeißt mich ab und zu einfach raus

Die Seite wird geladen...

Forum schmeißt mich ab und zu einfach raus - Ähnliche Themen

  1. Mein Ford Focus 1.4 bj 99 ging während der Fahrt einfach aus

    Mein Ford Focus 1.4 bj 99 ging während der Fahrt einfach aus: Hallo ihr Lieben. Ich habe einen Ford Focus 1.4 75 ps bj 99. Er hatte am Anfang immer so Start Schwierigkeiten und nun ging er mir vor paar Tagen...
  2. Umrüstung F-150 Baujahr ab 2015

    Umrüstung F-150 Baujahr ab 2015: Hallo liebe Ford Gemeinde, ich bin neu im Forum und möchte mich erstmal kurz vorstellen: Wir - meine Frau und ich - leben im schönen Kiel....
  3. Ist das ein Forum...

    Ist das ein Forum...: ... oder eine Meldestelle für Unzulänglichkeiten? Ich bin seit mittlerweile 15 Jahren in einigen Foren aktiv, aber so geringen Response wie hier...
  4. ein Neuer im Forum

    ein Neuer im Forum: Moin moin an alle hier im Forum ich heise Peter bin 62Jahre alt und fahre einen 1959 FK1000 Fensterbus den ich vor 5Jahren bekommen habe und nach...