Forum schmiert regelmäßig ab?

Diskutiere Forum schmiert regelmäßig ab? im Allgemeines Forum im Bereich Ford Forum; hallo also, ich habe festgestellt, daß alle 2-3 Tage das Forum nicht erreichbar ist. Das dauert oft 1-2 Tage. Ist das bei mir nur so, oder kommt...

  1. #1 Ripperjack, 28.04.2008
    Ripperjack

    Ripperjack Benutzer

    Dabei seit:
    10.03.2008
    Beiträge:
    60
    Zustimmungen:
    0
    hallo

    also, ich habe festgestellt, daß alle 2-3 Tage das Forum nicht erreichbar ist. Das dauert oft 1-2 Tage. Ist das bei mir nur so, oder kommt ihr Zeitweise auch nicht mehr ins Forum?
    Das ganze Wochenende konnte ich das Forum nicht mehr erreichen.

    Gibts Probleme?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Datzi

    Datzi Christian

    Dabei seit:
    21.08.2007
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Focus II, 2005
    also ich habe keine probleme, komme jeden tag egal wann immer rein. :top1:
     
  4. #3 Ripperjack, 28.04.2008
    Ripperjack

    Ripperjack Benutzer

    Dabei seit:
    10.03.2008
    Beiträge:
    60
    Zustimmungen:
    0
    hattest du gestern Nachmittag und vorgestern keine Probleme?

    hmm dann liegts evtl. an mir
     
  5. Datzi

    Datzi Christian

    Dabei seit:
    21.08.2007
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Focus II, 2005
    ich habe definitiv keine probleme, da ich zur zeit ziemlich häufig online bin, da ich krank bin, und es gut ist, dass es das forum gibt :-)

    also muss wohl an deinem internetzugang liegen oder mal beim provider nachfragen
     
  6. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    das forum hat zeitweise kleinere datenbank ausfälle (überlastung) von 1-5minuten, aber ganze tage sind es definitiv nicht :) wegen dem kleinere problem steht in naher zukunft ein umzug an.
     
  7. MircoJ

    MircoJ .

    Dabei seit:
    14.12.2005
    Beiträge:
    3.134
    Zustimmungen:
    14

    Es kommt einem höchstens so vor, wenn man immer die 5 Minuten erwischt. :zunge1:
     
  8. #7 Janosch, 28.04.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Bei mirgab es das Problem auch mal, es ging dann wieder, wenn ich den W-Lan-Router ausgemacht und wieder angemacht habe. Keine Ahnung, warum... :gruebel:
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 mk5_fahrer, 28.04.2008
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.940
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    also bei mir fällts vielleicht alle 1-2 tage mal aus aber wie oben gesagt nur 1-5min und dann gehts wieder.

    is halt viel los hier :top1:
     
  11. #9 Wiesel87, 29.04.2008
    Wiesel87

    Wiesel87 Captain Kriechstrom

    Dabei seit:
    26.03.2007
    Beiträge:
    1.144
    Zustimmungen:
    4
    Fahrzeug:
    Fiesta JD3 1.4
    viele nicht telekom dsl dienstleister haben probleme mit den dns servern....

    dann kann es sein das ein ganzer adressblock nich funzt...und das tagelang.

    einfach mal die heise störungsmeldungen anschaun.vieleicht findet man da ja was.
     
Thema:

Forum schmiert regelmäßig ab?

Die Seite wird geladen...

Forum schmiert regelmäßig ab? - Ähnliche Themen

  1. Scheibenwischer schmiert

    Scheibenwischer schmiert: Hallo, hab da mal eine kleine Frage. Fahre eine Focus BJ 2016. Hat jetzt nach 8 Monaten 21.000km. Seit ich das Auto habe schmiert der linke...
  2. Focus 1.6 TDCI BJ 03/2010 Geräusch ab 3500 Umdrehungen

    Focus 1.6 TDCI BJ 03/2010 Geräusch ab 3500 Umdrehungen: Hallo, habe heute beim fahren gemerkt, dass das Auto ab 3500 Umdrehungen einen komischen Klappern gibt. Wenn ich im Leerlauf bis 3500 drehe ist...
  3. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Helles Dröhnen ab 40km/h

    Helles Dröhnen ab 40km/h: Hallo zusammen, seit kurzem, es trat recht plötzlich auf, fängt mein Essi ab ca. 40km/h ein helles Dröhnen an. Es ist ziemlich laut und nervig....
  4. Lackschicht löst sich ab

    Lackschicht löst sich ab: Hallo liebes Forum, mir ist vorhin beim waschen aufgefallen, dass sich mein Lack, bzw die oberste Schicht punktuell ablöst. Auto stand die...
  5. Allgemein Ist das Forum ausgestorben?

    Ist das Forum ausgestorben?: Ich habe mich gefragt ob das hier noch aktuell ist oder eine "Geisterstadt"?