Forum schmiert regelmäßig ab?

Diskutiere Forum schmiert regelmäßig ab? im Allgemeines Forum im Bereich Ford Forum; hallo also, ich habe festgestellt, daß alle 2-3 Tage das Forum nicht erreichbar ist. Das dauert oft 1-2 Tage. Ist das bei mir nur so, oder kommt...

  1. #1 Ripperjack, 28.04.2008
    Ripperjack

    Ripperjack Benutzer

    Dabei seit:
    10.03.2008
    Beiträge:
    60
    Zustimmungen:
    0
    hallo

    also, ich habe festgestellt, daß alle 2-3 Tage das Forum nicht erreichbar ist. Das dauert oft 1-2 Tage. Ist das bei mir nur so, oder kommt ihr Zeitweise auch nicht mehr ins Forum?
    Das ganze Wochenende konnte ich das Forum nicht mehr erreichen.

    Gibts Probleme?
     
  2. Datzi

    Datzi Christian

    Dabei seit:
    21.08.2007
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Focus II, 2005
    also ich habe keine probleme, komme jeden tag egal wann immer rein. :top1:
     
  3. #3 Ripperjack, 28.04.2008
    Ripperjack

    Ripperjack Benutzer

    Dabei seit:
    10.03.2008
    Beiträge:
    60
    Zustimmungen:
    0
    hattest du gestern Nachmittag und vorgestern keine Probleme?

    hmm dann liegts evtl. an mir
     
  4. Datzi

    Datzi Christian

    Dabei seit:
    21.08.2007
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Focus II, 2005
    ich habe definitiv keine probleme, da ich zur zeit ziemlich häufig online bin, da ich krank bin, und es gut ist, dass es das forum gibt :-)

    also muss wohl an deinem internetzugang liegen oder mal beim provider nachfragen
     
  5. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.943
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    das forum hat zeitweise kleinere datenbank ausfälle (überlastung) von 1-5minuten, aber ganze tage sind es definitiv nicht :) wegen dem kleinere problem steht in naher zukunft ein umzug an.
     
  6. MircoJ

    MircoJ .

    Dabei seit:
    14.12.2005
    Beiträge:
    3.131
    Zustimmungen:
    15

    Es kommt einem höchstens so vor, wenn man immer die 5 Minuten erwischt. :zunge1:
     
  7. #7 Janosch, 28.04.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.204
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Bei mirgab es das Problem auch mal, es ging dann wieder, wenn ich den W-Lan-Router ausgemacht und wieder angemacht habe. Keine Ahnung, warum... :gruebel:
     
  8. #8 mk5_fahrer, 28.04.2008
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.938
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    also bei mir fällts vielleicht alle 1-2 tage mal aus aber wie oben gesagt nur 1-5min und dann gehts wieder.

    is halt viel los hier :top1:
     
  9. #9 Wiesel87, 29.04.2008
    Wiesel87

    Wiesel87 Captain Kriechstrom

    Dabei seit:
    26.03.2007
    Beiträge:
    1.141
    Zustimmungen:
    4
    Fahrzeug:
    Fiesta JD3 1.4
    viele nicht telekom dsl dienstleister haben probleme mit den dns servern....

    dann kann es sein das ein ganzer adressblock nich funzt...und das tagelang.

    einfach mal die heise störungsmeldungen anschaun.vieleicht findet man da ja was.
     
Thema:

Forum schmiert regelmäßig ab?

Die Seite wird geladen...

Forum schmiert regelmäßig ab? - Ähnliche Themen

  1. Motor stirbt ab

    Motor stirbt ab: Hallo, habe einen MK2 mit 85KW mit dem folgenden Problem. Seit ca. einer Woche, wenn es noch kälter ist - also in der Früh, zu Mittag nicht mehr-...
  2. Auto fährt schlecht an, aber ab dem 2. Gang super

    Auto fährt schlecht an, aber ab dem 2. Gang super: Hallo an alle, Ich hoffe es kann jemand helfen. Wir haben vor kurzem einen Ford Focus Mk1, Baujahr 2002, 100PS, 1.6 mit knapp 71.000km gekauft....
  3. Fiesta 7 Facelift (Bj. 12-**) Board-Display stürzt ab und zu ab

    Board-Display stürzt ab und zu ab: Guten Morgen allerseits, ich möchte mich mal bezüglich folgenden Problems erkundigen. Am Wochenende hatte ich mal wieder seit längerer Zeit...
  4. Transit V (Bj. 00-06) F**Y Bei Nässe stirbt der Motor ab

    Bei Nässe stirbt der Motor ab: Hallo, wie schon in der Überschrift geschrieben, geht bei unserem Transit, Baujahr 2003, 74 kw, in unregelmäßigen Abständen bei Nässe während der...
  5. Ford Streetka LPG ab Werk?

    Ford Streetka LPG ab Werk?: Guten Tag zusammen, nach langer Suche im Netz nach einem Auto welches mit Autogas fährt, bin ich auf einen Ford Streetka Cabrio BJ: 2003...