Forum total langsam!

Diskutiere Forum total langsam! im Off Topic Forum im Bereich Ford Forum; Baut die Seite bei euch auch extrem langsam auf? Ich frage mich gerade ob es an mir liegt oder am Server. Da ich aber nur hier die Probleme habe...

  1. MircoJ

    MircoJ .

    Dabei seit:
    14.12.2005
    Beiträge:
    3.134
    Zustimmungen:
    15
    Baut die Seite bei euch auch extrem langsam auf? Ich frage mich gerade ob es an mir liegt oder am Server. Da ich aber nur hier die Probleme habe schätze ich es liegt am Server!?
     
  2. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.963
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    liegt am drecks server, ich bin echt froh wenn wir die domain auf den neuen provider umleiten :evil:
     
  3. MircoJ

    MircoJ .

    Dabei seit:
    14.12.2005
    Beiträge:
    3.134
    Zustimmungen:
    15
    Danke, dann brauche ich nicht weiter über meinen Rechner zu fluchen.
    Für wann ist der Umzug eigentlich geplant? Langsam nerven nämlich auch die ganzen Spams, die mit der neuen Software dann hoffentlich etwas seltener werden.
     
  4. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.963
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    festen termin haben wir uns nicht gesetzt. war eigentlich immer nur die rede von "vor trier". aber ob das noch realisierbar ist wird sich zeigen...
     
  5. MircoJ

    MircoJ .

    Dabei seit:
    14.12.2005
    Beiträge:
    3.134
    Zustimmungen:
    15
    Ich habe gedacht es dauert noch länger, aber Trier ist ja schon das WE an dem auch das WM-Finale ist!
     
  6. #6 motorula, 21.06.2006
    motorula

    motorula Benutzer

    Dabei seit:
    02.07.2005
    Beiträge:
    358
    Zustimmungen:
    0
    Bei mir gehts jetzt gtrad (wie auch schon am Morgen) recht flux.

    Keine Probleme.
     
  7. #7 petomka, 21.06.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    klar, und du haust zwei animierte Bilder mit über einem MB als Signatur drauf :wink:
     
  8. MircoJ

    MircoJ .

    Dabei seit:
    14.12.2005
    Beiträge:
    3.134
    Zustimmungen:
    15
    Is ja schon gut, der liebe MoSo hat sie ja schon gelöscht! Aber ich konnt' halt nicht widerstehen. Das :assshaking: war einfach zu geil! :mrgreen:
     
  9. #9 petomka, 21.06.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Ich hätte sie lieber im Bett, als auf dem Bildschirm :lol:
     
  10. Thomas

    Thomas Forum Profi
    Administrator

    Dabei seit:
    17.08.2003
    Beiträge:
    1.158
    Zustimmungen:
    1
    shit server und shi software
     
  11. Sash

    Sash Forum Profi

    Dabei seit:
    09.10.2005
    Beiträge:
    1.527
    Zustimmungen:
    1
    Fahrzeug:
    Mein Fahrrad
    Ok dann weiss ich ja jetzt auch warum das bei mir auch so langsam läuft, dachte schon mit meinem Pc stimmt was nicht !
     
Thema:

Forum total langsam!

Die Seite wird geladen...

Forum total langsam! - Ähnliche Themen

  1. Ist das ein Forum...

    Ist das ein Forum...: ... oder eine Meldestelle für Unzulänglichkeiten? Ich bin seit mittlerweile 15 Jahren in einigen Foren aktiv, aber so geringen Response wie hier...
  2. ein Neuer im Forum

    ein Neuer im Forum: Moin moin an alle hier im Forum ich heise Peter bin 62Jahre alt und fahre einen 1959 FK1000 Fensterbus den ich vor 5Jahren bekommen habe und nach...
  3. Forum schmeißt mich raus

    Forum schmeißt mich raus: Warum schmeißt mich das forum raus, obwohl ich mit bei Anmeldung mit dem kontrolkästchen "angemeldet bleiben " anmelde. Ist jetzt schon 2-3 x...
  4. Neu im Forum, gleich ne Frage

    Neu im Forum, gleich ne Frage: Moin bin neu hier im Forum hab mich angemeldet weil ich für einen Bekannten einen Mondeo reparieren soll Schraube sonst nur Audi und VW Ich...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Kombiinstrument spinnt total, servolenkung geht während der Fahrt aus.. (Ursache geklärt)

    Kombiinstrument spinnt total, servolenkung geht während der Fahrt aus.. (Ursache geklärt): Hallo, Bei mir spinnt das Kombiinstrument total verrückt zuerst leuchtet die Motorkontrollleuchte. im Fehlerspeicher stand was vom Rücklicht...