Forum total langsam!

Dieses Thema im Forum "Off Topic" wurde erstellt von MircoJ, 21.06.2006.

  1. MircoJ

    MircoJ .

    Dabei seit:
    14.12.2005
    Beiträge:
    3.135
    Zustimmungen:
    14
    Baut die Seite bei euch auch extrem langsam auf? Ich frage mich gerade ob es an mir liegt oder am Server. Da ich aber nur hier die Probleme habe schätze ich es liegt am Server!?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.972
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    liegt am drecks server, ich bin echt froh wenn wir die domain auf den neuen provider umleiten :evil:
     
  4. MircoJ

    MircoJ .

    Dabei seit:
    14.12.2005
    Beiträge:
    3.135
    Zustimmungen:
    14
    Danke, dann brauche ich nicht weiter über meinen Rechner zu fluchen.
    Für wann ist der Umzug eigentlich geplant? Langsam nerven nämlich auch die ganzen Spams, die mit der neuen Software dann hoffentlich etwas seltener werden.
     
  5. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.972
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    festen termin haben wir uns nicht gesetzt. war eigentlich immer nur die rede von "vor trier". aber ob das noch realisierbar ist wird sich zeigen...
     
  6. MircoJ

    MircoJ .

    Dabei seit:
    14.12.2005
    Beiträge:
    3.135
    Zustimmungen:
    14
    Ich habe gedacht es dauert noch länger, aber Trier ist ja schon das WE an dem auch das WM-Finale ist!
     
  7. #6 motorula, 21.06.2006
    motorula

    motorula Benutzer

    Dabei seit:
    02.07.2005
    Beiträge:
    358
    Zustimmungen:
    0
    Bei mir gehts jetzt gtrad (wie auch schon am Morgen) recht flux.

    Keine Probleme.
     
  8. #7 petomka, 21.06.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    klar, und du haust zwei animierte Bilder mit über einem MB als Signatur drauf :wink:
     
  9. MircoJ

    MircoJ .

    Dabei seit:
    14.12.2005
    Beiträge:
    3.135
    Zustimmungen:
    14
    Is ja schon gut, der liebe MoSo hat sie ja schon gelöscht! Aber ich konnt' halt nicht widerstehen. Das :assshaking: war einfach zu geil! :mrgreen:
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 petomka, 21.06.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    Ich hätte sie lieber im Bett, als auf dem Bildschirm :lol:
     
  12. Thomas

    Thomas Forum Profi
    Administrator

    Dabei seit:
    17.08.2003
    Beiträge:
    1.158
    Zustimmungen:
    1
    shit server und shi software
     
Thema:

Forum total langsam!

Die Seite wird geladen...

Forum total langsam! - Ähnliche Themen

  1. Haben wir hier Admins oder Mods vom FFCD Forum?

    Haben wir hier Admins oder Mods vom FFCD Forum?: Hallo, seit mehreren Wochen versuche ich im FFCD Forum wieder online zu kommen. Allerdings sind die auf ein neues System gewechselt und das...
  2. Hallo ,suche Leute aus den alten Forum

    Hallo ,suche Leute aus den alten Forum: [ATTACH] Moin, komme aus Dortmund und suche alte "Weggefährten" aus den Tanusforum.Ist hier jemand unter euch.??? Mfg Andreas D. Mein Fahrz.war...
  3. Neu im Forum

    Neu im Forum: Hallo an alle, Bin Ronny 31 aus Österreich, habe mir eine Ford Focus Ambiente Trav. 1,4 MK 1 BJ. 2002 gekauft in Top Zustand rostfrei mit...
  4. Neu im Forum

    Neu im Forum: aber nicht neu bei Ford. Hallo und guten Morgen aus dem Nord-Westen. Ich bin schon seit einigen Jahren Ford C-Max - Fahrer und erst jetzt auf das...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Reifen schlackern, drehe langsam durch

    Reifen schlackern, drehe langsam durch: Hallo, fahre einen 06er Ford Focus 1,6 TI mit 127.000 km habe das Problem das zw.70 und 110km/h meine Vorderreifen schlackern und zwar so, das es...