Grand C-MAX (Bj. 10-**) DXA frage zu xenon-licht

Diskutiere frage zu xenon-licht im C-MAX Mk2 / Grand C-MAX Forum Forum im Bereich Ford C-MAX Forum; gruß an die gemeinde nachdem mein mäxchen (2/11) mit der beleuchtung ein bisserl "bockig" war, hat er eine neue steuereinheit für das...

  1. #1 tba9901, 07.08.2011
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium
    gruß an die gemeinde

    nachdem mein mäxchen (2/11) mit der beleuchtung ein bisserl "bockig" war, hat er eine neue steuereinheit für das xenon-licht bekommen

    eigenartig ist nur, daß das "xenon-nicken" beim einschalten/starten ganz einfach nicht stattfindet

    ist das was ford-spezifisches?
    oder hat die reparatur nix gebracht, und da ist immer noch was defekt??

    trotz urlaubszeit - bitte um rasche info und dank im voraus
     
  2. #2 Andre1982, 07.08.2011
    Andre1982

    Andre1982 Guest

    Hört sich irgendwie so an, als ob da der Stellmotor einen weg hat.

    EDIT: Nickt er denn auf beiden Seiten nicht?
     
  3. #3 tba9901, 07.08.2011
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium
    es bewegt sich auf BEIDEN seiten nix ... und deshalb war er ja beim :top1:, und es wurde das relais für die höheneinstellung des xenon - angeblich - getauscht

    drum bin ich ja so überrascht, daß sich jetzt wieder/noch immer nix tut

    nur das licht wurde - gefühlsmäßig - sehr hoch eingestellt
     
  4. #4 Andre1982, 07.08.2011
    Andre1982

    Andre1982 Guest

    Kann man das überhaupt einstellen?

    Immerhin hat Exelon ja ne automatische Höhenregulierung.
     
  5. #5 tba9901, 07.08.2011
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium
    die dinger sollten sich beim start automatisch justieren ... einmal rauf und runter - und dann sollte während der fahrt automatisch nachjustierung erfolgen, um den gegenverkehr nicht zu blenden

    so war ich es bisher die letzten 8 jahre gewohnt. und plötzlich ... nix, kein mukser.

    und DAS kommt mir spanisch vor .... außer man kann mir hier bestätigen, daß das bei ford so ist.....
     
  6. #6 Andre1982, 07.08.2011
    Andre1982

    Andre1982 Guest

    Ich kenne das auch so.

    Würde mich also wundern (oder doch nicht?) wenn es ausgerechnet bei Ford anders wäre.
     
  7. #7 turnschuuh, 08.08.2011
    turnschuuh

    turnschuuh TESTDRIVER

    Dabei seit:
    19.02.2007
    Beiträge:
    1.773
    Zustimmungen:
    10
    Fahrzeug:
    Focus Racing ST
    da stimmt was nicht. Man kann die zwar manuell einstellen, aber das ist nur um die auf "Null" zu bekommen. Alles andere geschieht automatisch, abhängig von den Sensoren an der Vorder- und Hinterachse, die den Einfederungszustand erkennen, ans Steuergerät weitergeben und das veranlasst dann die Nachjustierung via Stellmotor. Ab zu Ford (evtl. mal woanders hingehen) und nochmal das System überprüfen lassen.
     
  8. #8 tba9901, 08.08.2011
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium
    danke für die bestätigung meines "halbwissens"

    werde - nach meinem urlaub - den ffh aufsuchen, und weiter den fehler suchen lassen ..... ist ja noch gewährleistung ....
     
  9. #9 Andree79, 08.08.2011
    Andree79

    Andree79 Neuling

    Dabei seit:
    21.07.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max Tita., 2011, Diesel
    Kurze Bestätigung auch von mir.

    Das Xenon an meinen C-Max fährt beim einschalten hoch zum justieren. Im leeren, unbeladenen, Auto sogar in zwei Stufen (fährt hoch, hält ganz kurz an und fährt etwas weiter hoch).
    Anscheinend fährt die Xenon-Lampe im ausgeschaltenen zustand immer ganz runter, denn immer wenn ich das Xenon einschalte justiert er nur nach oben.

    Bei meinem BMW war es so, dass die Lampen nach oben und unten gefahren sind und bei unserem Zafira schwenken Sie nach links und rechts (anscheinend wegen dem Kurvenlicht). Aber bewegen tut sich immer was. Und beim C-Max auch deutlich, zumindest in der Garage eben.

    Gruß
    Andree
     
  10. #10 CMax-Meier, 11.08.2011
    CMax-Meier

    CMax-Meier Neuling

    Dabei seit:
    11.04.2011
    Beiträge:
    11
    Zustimmungen:
    2
    Fahrzeug:
    CMax 2011, 150PS EcoBoost
    Also bei mir ist es das typische Nicken.
    Lampe fährt hoch und dann wieder ein kleine Stück runter.
     
Thema:

frage zu xenon-licht

Die Seite wird geladen...

frage zu xenon-licht - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB ST-Line, Fragen zu Nachrüstungen

    ST-Line, Fragen zu Nachrüstungen: Hallo Forum, bin neu hier und bin eigentlich wirklich kein Autoexperte :) Deshalb hoffe ich, euch erstmal nicht zu sehr zu nerven mit meinen...
  2. allg. Frage zur Elektrik: Relais Hupe Sicherungskasten

    allg. Frage zur Elektrik: Relais Hupe Sicherungskasten: Hallo an alle! Meine Hupe hat den Geist aufgegeben. Ich habe noch eine rumliegen, nur hat die eine höhere Leistungsaufnahme. Soweit kein Problem,...
  3. Frage zu: verriegeln von innen

    Frage zu: verriegeln von innen: Hallo :) Bei meinem Focus MK1, Bj 2002, 1.4L.... wenn man auf der Beifahrerseite von innen die Tür verriegelt, werden alle Türen verriegelt....
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Felgen Frage!

    Felgen Frage!: Guten Tag, ich suche nun schon eine ganze Weile nach passenden 17 Zoll Felgen ( gut gebraucht) für meinen Ford Focus Turnier mk3 Bj 2013. Leider...
  5. Technische Frage zur Start-Stop-Automatik

    Technische Frage zur Start-Stop-Automatik: Moin zusammen, ich möchte hier explizit NICHT die Sinnhaftigkeit von SSA erörtern, mir ist bekannt, dass dieses Thema extrem kontrovers...