Grand C-MAX (Bj. 10-**) DXA frage zu xenon-licht

Diskutiere frage zu xenon-licht im C-MAX Mk2 / Grand C-MAX Forum Forum im Bereich Ford C-MAX Forum; gruß an die gemeinde nachdem mein mäxchen (2/11) mit der beleuchtung ein bisserl "bockig" war, hat er eine neue steuereinheit für das...

  1. #1 tba9901, 07.08.2011
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium
    gruß an die gemeinde

    nachdem mein mäxchen (2/11) mit der beleuchtung ein bisserl "bockig" war, hat er eine neue steuereinheit für das xenon-licht bekommen

    eigenartig ist nur, daß das "xenon-nicken" beim einschalten/starten ganz einfach nicht stattfindet

    ist das was ford-spezifisches?
    oder hat die reparatur nix gebracht, und da ist immer noch was defekt??

    trotz urlaubszeit - bitte um rasche info und dank im voraus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andre1982, 07.08.2011
    Andre1982

    Andre1982 Guest

    Hört sich irgendwie so an, als ob da der Stellmotor einen weg hat.

    EDIT: Nickt er denn auf beiden Seiten nicht?
     
  4. #3 tba9901, 07.08.2011
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium
    es bewegt sich auf BEIDEN seiten nix ... und deshalb war er ja beim :top1:, und es wurde das relais für die höheneinstellung des xenon - angeblich - getauscht

    drum bin ich ja so überrascht, daß sich jetzt wieder/noch immer nix tut

    nur das licht wurde - gefühlsmäßig - sehr hoch eingestellt
     
  5. #4 Andre1982, 07.08.2011
    Andre1982

    Andre1982 Guest

    Kann man das überhaupt einstellen?

    Immerhin hat Exelon ja ne automatische Höhenregulierung.
     
  6. #5 tba9901, 07.08.2011
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium
    die dinger sollten sich beim start automatisch justieren ... einmal rauf und runter - und dann sollte während der fahrt automatisch nachjustierung erfolgen, um den gegenverkehr nicht zu blenden

    so war ich es bisher die letzten 8 jahre gewohnt. und plötzlich ... nix, kein mukser.

    und DAS kommt mir spanisch vor .... außer man kann mir hier bestätigen, daß das bei ford so ist.....
     
  7. #6 Andre1982, 07.08.2011
    Andre1982

    Andre1982 Guest

    Ich kenne das auch so.

    Würde mich also wundern (oder doch nicht?) wenn es ausgerechnet bei Ford anders wäre.
     
  8. #7 turnschuuh, 08.08.2011
    turnschuuh

    turnschuuh TESTDRIVER

    Dabei seit:
    19.02.2007
    Beiträge:
    1.773
    Zustimmungen:
    10
    Fahrzeug:
    Focus Racing ST
    da stimmt was nicht. Man kann die zwar manuell einstellen, aber das ist nur um die auf "Null" zu bekommen. Alles andere geschieht automatisch, abhängig von den Sensoren an der Vorder- und Hinterachse, die den Einfederungszustand erkennen, ans Steuergerät weitergeben und das veranlasst dann die Nachjustierung via Stellmotor. Ab zu Ford (evtl. mal woanders hingehen) und nochmal das System überprüfen lassen.
     
  9. #8 tba9901, 08.08.2011
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium
    danke für die bestätigung meines "halbwissens"

    werde - nach meinem urlaub - den ffh aufsuchen, und weiter den fehler suchen lassen ..... ist ja noch gewährleistung ....
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Andree79, 08.08.2011
    Andree79

    Andree79 Neuling

    Dabei seit:
    21.07.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max Tita., 2011, Diesel
    Kurze Bestätigung auch von mir.

    Das Xenon an meinen C-Max fährt beim einschalten hoch zum justieren. Im leeren, unbeladenen, Auto sogar in zwei Stufen (fährt hoch, hält ganz kurz an und fährt etwas weiter hoch).
    Anscheinend fährt die Xenon-Lampe im ausgeschaltenen zustand immer ganz runter, denn immer wenn ich das Xenon einschalte justiert er nur nach oben.

    Bei meinem BMW war es so, dass die Lampen nach oben und unten gefahren sind und bei unserem Zafira schwenken Sie nach links und rechts (anscheinend wegen dem Kurvenlicht). Aber bewegen tut sich immer was. Und beim C-Max auch deutlich, zumindest in der Garage eben.

    Gruß
    Andree
     
  12. #10 CMax-Meier, 11.08.2011
    CMax-Meier

    CMax-Meier Neuling

    Dabei seit:
    11.04.2011
    Beiträge:
    11
    Zustimmungen:
    2
    Fahrzeug:
    CMax 2011, 150PS EcoBoost
    Also bei mir ist es das typische Nicken.
    Lampe fährt hoch und dann wieder ein kleine Stück runter.
     
Thema:

frage zu xenon-licht

Die Seite wird geladen...

frage zu xenon-licht - Ähnliche Themen

  1. Hilfe, seit heute Mondeo Besitzer mit fragen

    Hilfe, seit heute Mondeo Besitzer mit fragen: Heute einen mondeo 2001 gekauft, kein Radio code und nun??[ATTACH]
  2. Frage zur Auspuffanlage / ESD

    Frage zur Auspuffanlage / ESD: Heyho Community. Habe leider kaum Plan vom tunen oder schrauben allgemein. Bin Neueinsteiger :P Also bitte nehmt es gelassen, sollte ich euch...
  3. Habe mal zwei fragen.

    Habe mal zwei fragen.: Hallo, Ich habe über ELMConfig den Berganfahrassistenten freigeschaltet, im BC kann ich ihn Aktivieren und auch Deaktivieren aber es Funktioniert...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Auto säubern/ Frage zu Scheibenwischern

    Auto säubern/ Frage zu Scheibenwischern: Hallo an alle :) Ich habe zwei Fragen deshalb das verwirrende Thema. Erstmal wollte ich von euch wissen wie oft ihr mit eurem Auto in die...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Problem mit Licht in Zusammenhang mit Tempomat

    Problem mit Licht in Zusammenhang mit Tempomat: Guten Tag Ich habe folgendes Problem bzw Probleme mit meinem Focus 2 Turnier: 1. Immer wenn ich Bremse und keine Scheinwerfer an habe geht...