Cougar (Bj. 98–01) BCV Frage zu ZV und Alarmanlage

Diskutiere Frage zu ZV und Alarmanlage im Ford Cougar Forum Forum im Bereich EU Modelle; Hallo, ich habe in letzter zeit öfters das problem, dass wenn ich mit der fernbedienung den kofferraum seperat entriegele (der rest des autos aber...

  1. #1 Mondeofahrer, 11.06.2011
    Mondeofahrer

    Mondeofahrer GEGEN E10!!!

    Dabei seit:
    01.11.2008
    Beiträge:
    242
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 Turnier fl 2.0TDCI
    Hallo,
    ich habe in letzter zeit öfters das problem, dass wenn ich mit der fernbedienung den kofferraum seperat entriegele (der rest des autos aber verschlossen ist) die alarmanlage los legt :nene2: (das macht sich gerade montag früh um 3 besonders gut wenn ich an die arbeit fahre :lol:). kann das der schalter an der heckklappe sein? hat die alarmanlage einen seperaten schalter? ...weil die kofferraumbeleuchtung ohne probleme funktioniert

    problem nr.2 ist, dass die zv sich manchmal (und in letzter leider immer öfter) nicht mehr per fernbedienung auf und zu schließen lässt. manchmal klappt es auf anhieb, manchmal klappt es nach mehreren versuchen und machmal geht es garnicht :skeptisch: ...das seltsame an der sache ist, dass es nach starkem regen meistens wieder funktioniert -> massefehler??? hatte jemand schonmal eines dieser probleme und kann mir weiter helfen?

    mfg andre´
     
  2. #2 RedCougar, 11.06.2011
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.936
    Zustimmungen:
    19
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Was den Kofferraum angeht: Du entriegelst bestimmt den Kofferraum nur (Rest vom Auto ist verschlossen) und öffnest die Klappe nicht umgehend gänzlich?

    Der Knackpunkt ist, dass sich die Alarmanlage nach ein paar Sekunden (ich glaub es waren 30 oder 60 Sekunden) wieder scharf schaltet und wenn du dann erst die Klappe ganz öffnest, dann geht der Alarm los. Bis dahin hatte der Schalter immer noch Kontakt mit der aufliegenden Kofferraumklappe. So ist das jedenfalls schon etlichen Cougarfahrern passiert einschl. meiner eigenen Wenigkeit :D

    Was die FB angeht: Wie alt ist die Batterie im Sender? Tut sich beim Auf-/Zuschließversuch gar nichts oder fängt die ZV an zu spinnen, wie z.B. selbständiges Zu- und Wiederaufschließen?
     
  3. #3 Mondeofahrer, 11.06.2011
    Mondeofahrer

    Mondeofahrer GEGEN E10!!!

    Dabei seit:
    01.11.2008
    Beiträge:
    242
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 Turnier fl 2.0TDCI
    die kofferraumklappe wurde immer direkt nach dem entriegeln geöffnet als der alarm losging :skeptisch: also muss es ja doch eine fehlfunktion sein...
    die batterie im handsender habe ich erst vor ein paar wochen getauscht, weil ich gehofft hatte das problem damit in den griff zu bekommen, aber es änderte sich nichts. selbst auf und zu schließen tut sie nicht und mit dem schlüssel lässt sie sich auch immer auf und zu schließen ...nur halt mit der fernbedienung meistens nicht. :rasend: werde dann erstmal die sicherung der zv checken und schauen, ob sie evtl. korrodiert ist (hatte im mondeo mal fast das gleiche problem und da lag es daran, der ließ sich dann aber überhaupt nicht mehr mit der fernbedienung "bedienen" :lol:)
     
  4. #4 RedCougar, 11.06.2011
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.936
    Zustimmungen:
    19
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Eventuell ist der Schalter verdreckt oder korrodiert.


    Wegen der FB solltest du erstmal ganz profan die Batteriekontakte im Sender (Schlüssel) säubern. Meist liegt da der Fehler, da diese mit der Zeit ebenfalls mittel bis stark korrodieren und verdrecken.

    Wenn eine Sicherung defekt wäre, dann würde die ZV gar nicht mehr funktionieren. Da ist dann nichts mit "manchmal geht´s" und "manchmal nicht". Also muss die Ursache woanders liegen.
     
  5. #5 Mondeofahrer, 11.06.2011
    Mondeofahrer

    Mondeofahrer GEGEN E10!!!

    Dabei seit:
    01.11.2008
    Beiträge:
    242
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 Turnier fl 2.0TDCI
    die batteriekontakte sowie das restliche innenleben der fernbedienung habe ich gesäubert, als ich die batterie gewechselt habe ;). das mit der sicherung war auch nicht darauf bezogen, dass die sicherung durchgebrannt ist, sondern das die kontakte der sicherung im laufe der zeit korrodieren und dadurch nicht mehr die volle spannung ankommt. naja habe die sicherung jetzt mal getauscht (und auf den kontakten der alten sicherung war auch schon ein leichter belag) ...bis jetzt funktioniert es :top1: mal sehen wie lange ...denn im moment regnet es die ganze zeit und bei regen funktioniert es seltsamerweise :gruebel: ....deshalb ist meine eigentliche vermutung, dass es an irgend einem massepunkt liegen könnte, der dem regenwasser ausgesetzt ist (würde zumindest das funktionieren bei regen erklären :lol:) weiß bloß nicht wo ich da anfangen soll zu suchen
     
  6. #6 WHVBengel, 21.06.2011
    WHVBengel

    WHVBengel Benutzer

    Dabei seit:
    03.05.2011
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar 2000 2.5l 24V
    Ich habe auch ein Problem mit der ZV -.- Und zwar wird dabei die Beifahrertür nicht angesprochen. Egal wie oft ich auf Öffnen drücke geht nur die Fahrerseite auf und ich muss die Beifahrerseite von innen selbst öffen. Wenn ich meinen Wagen abschließen will dann muss ich vorher die Beifahrertür von innen selbst verschließen weil sie sonst auf bleibt. Dazu muss ich noch sagen wenn die Beifahrerseite noch auf ist und ich auf schließen drücke dann schließt sich die fahrerseite ganz kurz aber geht sofort wieder auf..... So bleibt der Wagen auf.... Währe nett wenn mir einer dabei helfen könnte ! :)
     
  7. #7 RedCougar, 21.06.2011
    Zuletzt bearbeitet: 21.06.2011
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.936
    Zustimmungen:
    19
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Schließmotor defekt oder Schloss verdreckt/defekt.

    Versuche erstmal das Schloss zu reinigen und ein bissel zu ölen. Wenns dann immer noch nicht geht, brauchst du entweder ein neues Schloss oder einen neuen Schließmotor.



    Bezüglich des Beifahrerschlosses gab es übrigens die Rückrufaktion "9C605" und ist von 09/99. In 2007 war sie noch aktiv und das Beifahrertürschloss wurde kostenlos bei FHH ausgetauscht. Leider weiß ich nicht, ob sie immer noch gilt, aber Fragen kostet normalerweise ja nichts ;)
     
  8. #8 WHVBengel, 22.06.2011
    WHVBengel

    WHVBengel Benutzer

    Dabei seit:
    03.05.2011
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar 2000 2.5l 24V
    Also das abschließen geht per hand ohne probleme nur über die fernbedienung klappt das net -.-
     
  9. #9 RedCougar, 22.06.2011
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.936
    Zustimmungen:
    19
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Die Elektronik der ZV reagiert auf kleinste Widerstände mit "Wiederaufschließen".

    Anders ist es eben mit dem rein mechanischen Schlüssel. Da kann noch einiges gehen, was elektronisch nicht mehr geht.
     
  10. #10 cougarwah, 24.06.2011
    cougarwah

    cougarwah Benutzer

    Dabei seit:
    06.09.2008
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Cougar, 1998, 2.5 V6
    nachdem ich vor einiger Zeit ähnliche mysteriöse Probleme mit der ZV und Alarmanlage hatte, könnte es uch das Steuergerät sein. Glimmt evtl. auch die Kontroll LED im Amaturenbrett schwach mit? (sieht man nur im dunkeln...)
    Bei mir war es so ... zuerst Fehlfunktion der Alarmanlage ... dann der ZV ... auch einml gr nicht, dann mal linke Tür,- mal rechte ... usw... die Batterie wurde übrigens auch langsam leergezogen ....

    Alles in Allem nach langem suchen und hin und her ... das Steuergerät getauscht ... und Ruhe ist. Alles funktionoert seither (6 Monate oder so) wieder einwandfrei.
    Noch zur Anmerkung: Ich hatte / dachte auch dass es feuchtigkeitsabhängig bzw. Temperaturabhängig war ...war es vermutlich auch ...

    Aber nochwas .. es gibt rechts im Beifahrerfussraum einen riesigen Masse und Kabelverbindungspunkt ... tatsächlich war der bei mir auch mal feucht ... also das auch kontrolieren.

    Das Steuergerät und die dazugehörigen Relais (je eins für Links und Rechts) sitzen hinter dem Hanschuhfach. Is ne Fummelei, zumal bei mir auch noch das Steuergerät der Standheizung dort sitzt .. :-(

    Also viel Erfolg bei der Suche ...
     
  11. #11 WHVBengel, 24.06.2011
    WHVBengel

    WHVBengel Benutzer

    Dabei seit:
    03.05.2011
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar 2000 2.5l 24V
    hmmm das wird wohl ne echte fummelarbeit... naja werd mal gucken ob da irgendwo feuchtigkeit ist oderso. Obwohl der Innenraum ansonsten echt trocken ist. Aber es kann ja immer was irgendwie reinkommen. -.-
     
  12. #12 cougarwah, 25.06.2011
    Zuletzt bearbeitet: 25.06.2011
    cougarwah

    cougarwah Benutzer

    Dabei seit:
    06.09.2008
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Cougar, 1998, 2.5 V6
    alles machbar und halb so wild wenn man es das erste mal gesehen / auseinander hatte ;-) :rolleyes:
    Und richtig nass oder feucht war bei mir der Innenraum auch nicht, sondern eben nur die Steckerbrücken im Beifahrerfußraum ...
    Diese Stecker sind übrigens rechts unten vor der Beifahrertüre hinter der Seitenverkleidung.
    Und theoretisch kann dort us Richtung Winschutzscheibe oder vorderer Türdichtung o.ä. Feuchtigkeit herkommen.

    Zusatz:

    Auch noch ein Tip von Red Cougar:


    "......Zur Feuchtigkeit im Beifahrerfußraum ... 1. Tip wäre das Gehäuse des Aktivkohlefilters (unter dem Gitter des rechten Scheibenwischers). Da muss man ziemlich aufpassen, dass nach dem Filtertausch der Deckel wieder richtig sitzt. Du wärst nicht der erste, bei dem Wasser durch den Filter eintritt. ...."


    Grüße
     
  13. #13 WHVBengel, 03.07.2011
    WHVBengel

    WHVBengel Benutzer

    Dabei seit:
    03.05.2011
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar 2000 2.5l 24V
    Nagut das Problem habt sich von alleine gelöst :D Einen Tag richtig warm und schwubs funktioniert sie wieder wie sie soll :D war wohl einfach nur Feuchtigkeit in der Tür oder so. Aber trotzdem Danke für die Hilfe :) !
     
  14. #14 Mondeofahrer, 06.07.2011
    Mondeofahrer

    Mondeofahrer GEGEN E10!!!

    Dabei seit:
    01.11.2008
    Beiträge:
    242
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 Turnier fl 2.0TDCI
    habe mein problem mit der zv gestern auch durch zufall gelöst :freuen1::freuen1: ...als ich gerade am kabel verlegen war für meine anlage kam mir der große stecker vor der beifahrertür etwas komisch vor. Nachdem ich den stecker abgezogen hatte sah ich, dass sich da wohl schonmal jemand dran vergangen hatte. der ganze stecker war komplett voll mit grauem fett (nach abziehen des steckers waren auch die kontakte vollkommen mit fett bedeckt :verdutzt:) kontaktfett ist ja schön und gut aber es leitet trotzdem den strom nicht :rasend: ....also stecker so gut es ging vom fett befreit, nochmal mit bremsenreiniger ausgespült und zum schluss noch ein bisschen kontaktspray drauf. und siehe da: die zv reagiert wieder auf anhieb auf die fernbedienung :freuen::freuen:
     
  15. #15 Mondeofahrer, 21.04.2012
    Mondeofahrer

    Mondeofahrer GEGEN E10!!!

    Dabei seit:
    01.11.2008
    Beiträge:
    242
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 Turnier fl 2.0TDCI
    neues problem mit der zv

    nachdem meine zv danach eine weile tadellos funktionierte, fing der zv motor auf der fahrerseite irgendwann an sich zu "quälen" (man hörte richtig, dass er schwergängig lief).
    kurz darauf ging die zv auf der fahrerseite überhaupt nicht mehr, weshalb ich dann mal das komplette zv schloss auf der fahrerseite ausgebaut hatte um es zu reinigen und zu ölen.
    nach dem wiedereinbau lief es dann immernoch so schwergängig :skeptisch:. aber ein paar tage später lief es dann wie von geisterhand wieder normal :gruebel:.
    das ging dann auch eine ganze weile gut ...bis vorgestern >.<
    es hatte nachts geregnet und ich wollte frühs das auto entriegeln, jedoch blieb die fahrerseite verschlossen (der rest entriegelte ganz normal).
    heute habe ich dann den stecker im fußraum auf der beifahrerseite nochmal getrennt und wieder zusammen gesteckt.
    jetzt läuft der zv motor auf der fahrerseite ab und zu mal mit, doch wenn er mal funktioniert, dann auch wieder nur sehr quälend (schwergängig).
    komme ich wirklich nicht um einen austausch des schlosses herum, oder könnte es auch ein problem mit der stromversorgung des motors (massefehler etc.) sein?
    hatte auch mal das handschuhfach draußen und dahinter sind bei mir zwei relaissockel. von den beiden ist nur der linke mit einem relais belegt, welches beim betätigen der zv auch angesteuert wird.
    dieses relais hatte ich auch mal heraus gezogen, aber die zv funktioniert trotzdem weiterhin (also zumindest auf der beifahrerseite :gruebel:).
    kann mir jemand sagen für was dieses relais gut ist?

    mfG Andre
     
  16. #16 cougarwah, 29.04.2012
    cougarwah

    cougarwah Benutzer

    Dabei seit:
    06.09.2008
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Cougar, 1998, 2.5 V6
    die Relais müßten für die Blinkeransteuerung sein,- also hat nix zu tun mit dem Servomotor der ZV ... wie schon mal beschrieben, war bei mir mal das kpl. Steuermodul ZV / Alarm defekt .... da machte die ZV auch seltsame Dinge ...
     
  17. #17 Mondeofahrer, 01.05.2012
    Zuletzt bearbeitet: 04.05.2012
    Mondeofahrer

    Mondeofahrer GEGEN E10!!!

    Dabei seit:
    01.11.2008
    Beiträge:
    242
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 Turnier fl 2.0TDCI
    kann man das zv modul irgendwie überprüfen?

    gestern funktionierte die zv noch normal, bis ich an der tankstelle war...
    ich schloss mein auto ab, als ich zum bezahlen rein ging, und als ich es wieder aufschließen wollte, blieb natürlich die fahrertür verschlossen :rasend::rasend::rasend:

    wenn ich nun mit dem schlüssel die fahrertür öffne, dann entriegelt die fahrertür manuell und der rest entriegelt über die zv.
    wenn die fahrertür mit dem schlüssel aufgeschlossen wurde, dann kann ich den rest auch nicht über die fernbedienung verschließen. (schließt zu und gleich wieder auf, als wenn eine tür offen stehen würde)
    wenn die fahrertür aber mit dem schlüssel zugeschlossen wurde, dann lässt sich der rest ganz normal über die fernbedienung auf- und zuschließen :gruebel:

    jetzt habe ich gerade meine tür zerlegt und die bitumenbahnen zerschnitten :weinen2: um an das zv schloss zu gelangen.
    kann man am stecker, der am zv schloss sitzt, durchmessen, ob die signale überhaupt am schloss ankommen?
    zwischen welchen pins müssen denn da wann wieviel volt anliegen?
    gibt es irgendwo eine bebilderte anleitung zum ausbau des türschlosses? ...ich hatte es zwar schonmal draußen, aber das ist ja eine ziemliche fummelei, die ganzen gestänge usw. dann wieder richtig einzuhaken :mies:

    diese sch... zv raubt einem noch den letzten nerv :weinen2:

    edit: (falls es jemanden interessiert) hatte mir dann am mittwoch ein neues zv schloss beim freundlichen bestellt. kostet knapp 83 euro. gestern war es dann da... habe mir zwar fast wieder die finger gebrochen (vorallem am plastik-sicherungsclip vom gestänge, dass an den äußeren türgriff geht) ...aber nun ist es drin und die zv leistet wieder dienst nach vorschrift :-)


    ...mal gespannt wie lange diesmal, und was cougar sich als nächstes einfallen lässt um mich zu ärgern...
     
Thema: Frage zu ZV und Alarmanlage
Besucher kamen mit folgenden Suchen
  1. cougar wo sitzt zv modul

    ,
  2. ford cougar zentral alarm sicherung

Die Seite wird geladen...

Frage zu ZV und Alarmanlage - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB ST-Line, Fragen zu Nachrüstungen

    ST-Line, Fragen zu Nachrüstungen: Hallo Forum, bin neu hier und bin eigentlich wirklich kein Autoexperte :) Deshalb hoffe ich, euch erstmal nicht zu sehr zu nerven mit meinen...
  2. ZV Tür Fahrerseite nicht abschließbar Ford C-Max 1.6 TDCI 2004

    ZV Tür Fahrerseite nicht abschließbar Ford C-Max 1.6 TDCI 2004: Hallo, bin neu hier im Forum . habe ein Ford C-Max 1.6 TDCI 2004 seit gestern und von einem auf dem anderem moment Streikt die Fahrertür. Es lässt...
  3. allg. Frage zur Elektrik: Relais Hupe Sicherungskasten

    allg. Frage zur Elektrik: Relais Hupe Sicherungskasten: Hallo an alle! Meine Hupe hat den Geist aufgegeben. Ich habe noch eine rumliegen, nur hat die eine höhere Leistungsaufnahme. Soweit kein Problem,...
  4. Frage zu: verriegeln von innen

    Frage zu: verriegeln von innen: Hallo :) Bei meinem Focus MK1, Bj 2002, 1.4L.... wenn man auf der Beifahrerseite von innen die Tür verriegelt, werden alle Türen verriegelt....
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Felgen Frage!

    Felgen Frage!: Guten Tag, ich suche nun schon eine ganze Weile nach passenden 17 Zoll Felgen ( gut gebraucht) für meinen Ford Focus Turnier mk3 Bj 2013. Leider...