Escort 4 (Bj. 86-90) GAF/AWF/ALF Frage zum Kühlwasser !

Diskutiere Frage zum Kühlwasser ! im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Hallo Freunde, So ich habe ja nun den neuen Tank unter dem Auto und bin heute spontan nach Holland Gefahren zum Meer nach domburg schön offen war...

  1. Corti

    Corti Benutzer

    Dabei seit:
    10.08.2012
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio Baujahr 1989 Alf 66 kW
    Hallo Freunde,
    So ich habe ja nun den neuen Tank unter dem Auto und bin heute spontan nach Holland Gefahren zum Meer nach domburg schön offen war richtig toll so nun meine frage ich bin dann auch zurück mal locker 600 km mit dem escort ohne Probleme dann Zuhause habe ich mal die Motorhaube auf gemacht und ein Schreck bekommen.

    Das kühl wasser war unter Minimum so ich den Rest aufgefült habe noch eine runde Gedreht und jetzt war zu viel drin !! Ich habe das was zu viel war raus gemacht habe ihn stehen lassen jetzt ist wieder zu wenig drin ich bekomme hier langsam die krise !!!

    Wer kann mir helfen oder Tipps geben oder sagen was ich falsch mache Gruß Marc
     
  2. #2 GeierOpi, 12.08.2012
    GeierOpi

    GeierOpi Geier ohne"L"oder MICHA

    Dabei seit:
    31.12.2011
    Beiträge:
    1.212
    Zustimmungen:
    8
    Fahrzeug:
    Escort Cabrio, 1992, 105 PS
    Im kalten Zustand sollte es bei minimum sein, oder im warmen Zustand bei max.
    Dann sollte es eigentlich passen solange Du keine offensichtliche Undichtigkeit hast (Wasserpfützen unterm Auto) oder Wasser im Öl (Schaumiges Öl)...dann wäre die Zylkopfdichtung platt.

    So wie Du es beschreibst klingt es nach ner Luftblase die sich mit der Zeit verzieht.

    Wenn die Heizung noch geht und die Temp nicht in den roten Bereich geht würde ich mir keine Sorgen machen, es nur mal im Auge behalten.

    Wenn da mal etwas über max ist, ist auch nicht tragisch.
    Unter Min geht auch solange Du immer noch Wasser im Behälter hast. Nur furztrocken sollte er nicht werden.
     
  3. #3 Essifreak, 12.08.2012
    Essifreak

    Essifreak Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    227
    Zustimmungen:
    0
    Fahrzeug:
    2x Escort MK4
    Hi Marc,
    ich würd auf Kopfdichtung tippen. Würd sagen der Motor bläst dir die Abgase ins
    Kühlsystem. Bei laufendem Motor steigt dann durch den Überdruck der Kühlwasserstand, und wenn er aus ist, sinkt der Kühlmittelstand wieder.
    Das selbe hab ich bei meinem weißen auch; unter anderem. Bei mir weiß ich das es die Kopfdichtung ist.


    Grüße nach OB
    Schubi
     
  4. Corti

    Corti Benutzer

    Dabei seit:
    10.08.2012
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio Baujahr 1989 Alf 66 kW
    Zwei Ford Profis zwei Meinungen ! Mmmmmmmmh kopfdichtung. Wäre echt doof weil dazu ja dann noch ein klackern kommt was bis 80 km/h geht und dann weg ist wenn man über 80 fährt !! Na doch eine Baustelle gekauft
     
  5. #5 GeierOpi, 12.08.2012
    GeierOpi

    GeierOpi Geier ohne"L"oder MICHA

    Dabei seit:
    31.12.2011
    Beiträge:
    1.212
    Zustimmungen:
    8
    Fahrzeug:
    Escort Cabrio, 1992, 105 PS
    Naja, wenn ich das so lese stimme ich Essifreak zu. Denke mal er ist da noch kompetenter als ich.
    Aber wenn die Dichtung platt ist, müsstest Du auch weißen Schaum im Öl haben.

    Sieh mal nach...wenn nicht haste vielleicht Glück.

    Denn bei den Temperaturen die wir heute hatten und bei der gefahrenen Strecke müsste einiges rübergewandert sein.
     
  6. #6 Essifreak, 12.08.2012
    Essifreak

    Essifreak Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    227
    Zustimmungen:
    0
    Fahrzeug:
    2x Escort MK4
    Ja nu, dat is bei alten Autos leider so. Hab dir ja gestern abend schon gesagt,
    dass die Kisten pflegebedürftig sind.
    Die Kopfdichtung hatte ich aber gestern abend auch schon angedeutet.
    Wat macht denn dein Radio :lol:
     
  7. #7 escort-driver, 12.08.2012
    escort-driver

    escort-driver Guest

    Denke auch das die Kopfdichtung schrott ist.
    Welcher Motor ist verbaut?
     
  8. #8 Essifreak, 12.08.2012
    Essifreak

    Essifreak Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    227
    Zustimmungen:
    0
    Fahrzeug:
    2x Escort MK4
    ist der 66KW KE-Jet. Kühlmittel ist auch dunkel eingefärbt.
     
  9. #9 escort-driver, 12.08.2012
    escort-driver

    escort-driver Guest

    Kopfdichtung! Riss im Kopf denke ich eher nicht.
    Die Dichtung ist mit Riemenwechsel in 4-5 Std erledigt.:)
     
  10. #10 Essifreak, 12.08.2012
    Essifreak

    Essifreak Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    227
    Zustimmungen:
    0
    Fahrzeug:
    2x Escort MK4
    Nee, wenn man übung hat, ist die Kopfdichtung in 2,5stunden erledigt.
    Der Marc bekommt ja auch gute unterstützung :cooool:
     
  11. #11 Essifreak, 12.08.2012
    Essifreak

    Essifreak Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    227
    Zustimmungen:
    0
    Fahrzeug:
    2x Escort MK4
    Das Öl haste nur im Kühlkreis,wenn die Dichtung zwischen Kuhlmittelsteg und Ölkreislaufsteck durch ist. Ist die Dichtung zwischen Brennraum und Kühlmittelsteg durch, haste das beschriebene Problem. In dem bereich brennt die auch am häufigsten durch.
     
  12. #12 escort-driver, 12.08.2012
    escort-driver

    escort-driver Guest

    Wie? Ich hab momentan keine Zeit dafür!:)
    :lol::lol::lol:
     
  13. #13 Essifreak, 12.08.2012
    Essifreak

    Essifreak Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    227
    Zustimmungen:
    0
    Fahrzeug:
    2x Escort MK4
    Da du keine Zeit hast, hat er mich ja :zunge1:
     
  14. #14 escort-driver, 12.08.2012
    escort-driver

    escort-driver Guest

    :top1::)
     
  15. Corti

    Corti Benutzer

    Dabei seit:
    10.08.2012
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio Baujahr 1989 Alf 66 kW
    Eben wir Rocken das schon ich muss doch noch Japan Kisten jagen :top1:
     
  16. #16 CossyRS, 13.08.2012
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    ist doch ganz normal beim mk4 das im kalten zustand der stand auf min und im warmen auf max geht!

    mit der zeit muss man eben etwas nach kippen weil evtl sich der sauerstoff vom wasser gelöst hat sprich man hat luft im system.

    mein pegel ist vor kurzem auch unter min gewesen weil ich vor ein paar monaten die kühlflüssigkeit neu gemacht hab.
     
Thema:

Frage zum Kühlwasser !

Die Seite wird geladen...

Frage zum Kühlwasser ! - Ähnliche Themen

  1. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Kühlwasser Ausgleichs Behälter wechseln

    Kühlwasser Ausgleichs Behälter wechseln: moin Wie der Name des Thema schon sagt möchte ich gerne den Kühlmittel Ausgleichsbehälrer von meinem Ford Fiesta wechseln. Habt ihr Infos die ich...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Android Autoradio einbauen .. Fragen..

    Android Autoradio einbauen .. Fragen..: Hallöschen zusammen, ich bin schon seit ein paar Wochen am belesen, habe ungefähr auch auf diesem Forum bereits mehrere (Gefühlte) hundert...
  3. 3 kurze Fragen..

    3 kurze Fragen..: Hi, habe heute meinen Titanium 2.0 EcoBlue bekommen. Ein wirklich schönes Auto. Einiges schon ausprobiert und dabei sind mir zwei Dinge...
  4. Transit Custom VII (Bj. 13-**) Fragen zu Transit Custom Kombi

    Fragen zu Transit Custom Kombi: Ich habe ein paar Fragen zu einem neuen Transit Custom Kombi und hoffe, dass ihr mir weiter helfen könnt. Anders als beim letzten Auto will ich...
  5. Frage zum Alter von Öl

    Frage zum Alter von Öl: Hallo, ich muss etwas Öl nachfüllen, ist am Minimum. Im Kofferraum habe ich eine Flasche von Ford, die aber schon 4-5 Jahre dort für Notfälle...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden