Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Frage zum Riemenschwingen

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von Fitch, 21.11.2010.

  1. Fitch

    Fitch Benutzer

    Dabei seit:
    23.01.2009
    Beiträge:
    207
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 Bj. 2011
    Trend irgenwas
    Hallo,

    ich hab da mal ne Frage zu dem sogenannten Riemenschwingen, oder wie das genannt wird.

    Bei mir tritt dieses Vibrationsgeräusch nur auf wenn ich Licht ( Xenon) an habe, sobald ich das aus mache ( also auch Standlicht aus), ist das Vibrieren weg.

    Womit kann das zusammen hängen?
    Dürfte wohl eher ein elektrisches Problem sein, oder?
    Ich gehe mal nicht davon aus, dass extra für mein Licht irgendein Riemen anläuft.

    Könnt ihr mir sagen wie ich das wegbekomme?


    Achso und wenn ich morgens mein Auto starte, habe ich sehr hohe Leerlauf Drehzahl schwankungen.
    Die nur im Leerlauf bzw. getretener Kupplung sind und das auch nur für die ersten 5 KM.
    Das Auto wackelt dann auch, sehr stark.
    Das dumme ist, dass die Werkstatt meinte, sie könne nix machen, da kein Fehler vorhanden ist.

    Da fragt man sich schon, wie die wohl nen Trabant repariert bekommen.



    Achso mein KfZ ist ein 2006 Mondeo mit 2,2 TDCI Maschienchen





    Faust zum Gruss

    Fitch
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toledodriver, 22.11.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo Fitch !

    Wenn du das Licht und andere Verbraucher einschaltest, dann wird die Lichtmaschine mehr belastet. Darum die Vibrationen am Keilrippenriemen.
    Der Effekt sollte auch bei Zuschaltung der Klima auftreten.
    Da hilft nur, LIMA + Freilauf, Spannarm, Umlenkrolle und Riemen tauschen.

    Zu dem Stottern nach dem Kaltstart:
    Dein Mondi TDCi hat sicher schon über 100tkm auf der Uhr.
    Entweder ist deine Vorglühanalge am Ende, oder deine Injektoren.
    Hast du nach dem Start, schwarzen Rauch auf den ersten Kilometern ?
    Abhilfe könnte die Zugabe von 2 Takt Öl bringen.
     
  4. Fitch

    Fitch Benutzer

    Dabei seit:
    23.01.2009
    Beiträge:
    207
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 Bj. 2011
    Trend irgenwas
    Hi,

    danke erstmal für deine Antwort.

    Mhhhh schwarzen Rauch habe ich noch nie bemerkt, und die Injektoren sind laut Bosch Service i.O.

    Kann ich das mit der Vorglüh anlage irgendwie testen?

    Mein Mondi hat jetzt 160.000 KM runter, habe ihn mit 116.000 KM gekauft.
    Und das Kaltstart Problem ist von Anfang an.
    Fahre also schon seit 44.000 KM damit rum.
    Nur nervt es einfach und gesund kann das ja auch nicht sein.


    Gruss

    Fitch
     
  5. #4 Toledodriver, 22.11.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Am besten gleich alle 4 Glühkerzen austauschen. Koste nicht die Welt.
    Kraftstoffilter tauschen könnte auch nicht schaden.
    Versuche mal, bei der nächsten Tankfüllung 1 Liter 2 Takt Öl beizumischen.
    Eventuell wirds besser. Bitte aber jetzt nicht wieder einen 2 Takt Öl Beitrag anfangen. Wurde hier schon so oft besprochen. Einfach danach suchen.
     
  6. #5 Toledodriver, 22.11.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur

    Wurde diese Aussage mittels eines Rücklaufmengentests und eines Spritzbildtests belegt. Ansonsten würde ich dieser Aussage nicht trauen.

    Das AGR Ventil könnte natürlich die häufigste Ursache sein.
     
Thema:

Frage zum Riemenschwingen

Die Seite wird geladen...

Frage zum Riemenschwingen - Ähnliche Themen

  1. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  2. Frage wegen Diagnose

    Frage wegen Diagnose: Hallo, ich bin seit 2 Wochen stolzer Besitzer eines 2008er Galaxy 2.2tdci. Leider hat der Dicke Kopfschmerzen und zeigt eine Motorstörung an. Bei...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Fragen zum Kühlsystem 1.4L Benziner von 2003

    Fragen zum Kühlsystem 1.4L Benziner von 2003: Hallo Ford Gemeinde, ich weiß, dass dieses Thema ein alter Schuh ist, dennoch haben sich in den letzten Tagen viele Fragen angehäuft. Mein Fofo...
  4. Mondeo 4 (Bj. 07-10) BA7 Frage zu Zahnriemen- und ZMS-Wechsel, Lenkradtasten

    Frage zu Zahnriemen- und ZMS-Wechsel, Lenkradtasten: Hallo zusammen, da an meinem 2.0 TDCi das ZMS mittlerweile nervt, werd ich es in naher Zukunft dann mal tauschen. Der Zahnriemen ist zwar erst...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Titanium - Volle Hütte - Fragen zu Individual Styling und 1.5 EB vs. 2.0 TDCi

    Titanium - Volle Hütte - Fragen zu Individual Styling und 1.5 EB vs. 2.0 TDCi: Hallo zusammen, so langsam wird's bei mir auch ernst mit der Anschaffung eines neuen FoFo MK3 FL. Auserkoren habe ich den Titanium in Magnetic...