Fiesta 7 (Bj. 08-12) JA8 Frage zur Klima-Automatik

Diskutiere Frage zur Klima-Automatik im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Hallo alle zusammen, ich habe da mal eine Frage zur Klima-Automatik und zwar ist bei meiner Automatik die linke Taste (Lüftungstaste Richtung...

  1. #1 sternchen1509, 11.09.2009
    sternchen1509

    sternchen1509 Benutzer

    Dabei seit:
    29.01.2009
    Beiträge:
    92
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK7, 2009, 1,4l in hotmagenta ;-)
    Hallo alle zusammen,

    ich habe da mal eine Frage zur Klima-Automatik und zwar ist bei meiner Automatik die linke Taste (Lüftungstaste Richtung Personen) immer eingedrückt. Man kann sie selbst gar nicht drücken, da sie ja komplett eingedrückt ist. Ist das auch bei eurer so? Wäre super, wenn da mal jemand in seinem Auto gucken könnte, ob das "normal" ist.

    Danke schön

    LG

    Sternchen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. EvilMM

    EvilMM Benutzer

    Dabei seit:
    17.06.2008
    Beiträge:
    225
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK7 Titanium 1.4 (2009)
    Mir fällt es gerade schwer mir vorzustellen welche Taste du genau meinst - achso... du meinst an dem Dingens wo du einstellst von wo die Luft herströmen soll (Fußraum oder Scheibe oder woher auch immer)?
    Mit eingedrückt meinst du dann, dass immer die Leuchte brennt? Sollte so nicht sein - wenn du nochmal draufdrückst müsste sie ausgehen. Ansonsten liegt wohl ein defekt vor.
     
  4. #3 sternchen1509, 11.09.2009
    sternchen1509

    sternchen1509 Benutzer

    Dabei seit:
    29.01.2009
    Beiträge:
    92
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK7, 2009, 1,4l in hotmagenta ;-)
    Ja, genau so eine Taste meine ich.

    Bei mir ist es so, dass sich die Taste tiefer als alle anderen Tasten befindet. Ich kann sie aber nicht rausdrücken oder sowas. Die Lampe brennt auch nicht andauernd. Ab und zu wird diese Taste mal angesteuert von Geisterhand dann leuchtet auch diese Taste. Aber ich kann weder die Taste selbst aktivieren noch irgendwas mit der Taste machen.
    Schätze auch mal, dass die Taste kaputt ist. Leider hab ich es erst heute bemerkt.....sie ist schon so, seitdem ich das Auto ausgeliefert bekommen habe. Deswegen hab ich mir wahrscheinlich auch noch keine Gedanken gemacht....
    Naja, nächste Woche gehts sowieso in die Werksatt, die Sitzheizung ist ja noch kaputt....:-( dann können die das gleich sich ansehen.
    Einfach ätzend.... ich will endlich nen ganzes Auto!!!!! :eingeschnappt:
     
  5. #4 virusbat, 12.09.2009
    virusbat

    virusbat Benutzer

    Dabei seit:
    10.09.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta,Marke:JA8, Typ:SPJA1G,1388ccm³,71kW
    Hört sich auf jedenfall kaputt an dieser Taster, auch wenn er mal leutet und mal nicht könnte man von einem Wackelkontakt ausgehen. Hoffentlich richt es nicht verbrannt ^^. Ich hoffe nicht das ich noch was unangenehmes finde :skeptisch:. Bisher hatte ich nur leichte Probleme mit beschlagenen Scheiben, und diese wieder weg zu bekommen. Des Belüftungssystem ist echt ne windige angelegenheit, da brauch man n halbes Studium mindestens. Es soll doch nur warm und kalt raus kommen, tztz:rasend:
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Frage zur Klima-Automatik

Die Seite wird geladen...

Frage zur Klima-Automatik - Ähnliche Themen

  1. Fragen um den Transit 2.0/125 PS

    Fragen um den Transit 2.0/125 PS: Hallo zusammen, so wie ich im Dezember hier mitgeteilt habe, wollte ich mir einen Transit kaufen und jetzt habe ich mir einen gekauft. Es ist ein...
  2. Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007

    Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007: Hallo, bräuchte dringend eure Hilfe. Gestern zeigte mein Gerät Business Paket 2 was im Ford Galaxy verbaut ist erst Mute (Telefon) an. Ein wenig...
  3. Tourneo Connect II (Bj. 13-**) Fragen zum Umbau zu Doppel-DIN Radio

    Fragen zum Umbau zu Doppel-DIN Radio: Hallo zusammen, ich habe seit letzter Woche einen Tourneo Connect (Titanium Variante). Nun ist von meinem T5 ein fast neues Pioneer Doppel-DIN...
  4. Fiesta 7 (Bj. 08-12) JA8 Fiesta Automatik.. Motor laut..

    Fiesta Automatik.. Motor laut..: Hallo Ihr lieben, hoffe es ist hier der richtige Bereich, aber wie ich mich kenne, ist es der falsche. (Kam mit dem Baujahr nicht so klar) Darf...
  5. Neuling hat eine Frage

    Neuling hat eine Frage: Moin liebe Ranger, mal eine kurze Vorstellung meinerseits... Helmut, genannt Helle oder Freizeitcowboy....18 Jahre jung mit 33 Jahre Lebens- und...