Frage zur Klimaanlage

Diskutiere Frage zur Klimaanlage im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, bei unserem Escort Kombi 1.8 td Bj. 03/98 funktioniert die Klima ansich gut, bloß wenn das Fahrzeug länger in der Sonne steht verweigert...

  1. #1 Firststep, 11.07.2008
    Firststep

    Firststep Neuling

    Dabei seit:
    11.07.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi 03/98 1.8td
    Hallo, bei unserem Escort Kombi 1.8 td Bj. 03/98 funktioniert die Klima ansich gut, bloß wenn das Fahrzeug länger in der Sonne steht verweigert sie den Dienst.
    Schalter auf Stufe 1,2 oder 3, grünes Lämpchen leuchtet Gebläse läuft aber die elektomechanische Kupplung tut nichts.
    Erst nach längerer Zeit ( 30 - 60 min ) funktioniert sie wieder.
    Hat vl jemand Rat oder eine Idee?

    Danke Michael
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Läuft vorn der Kühlerlüfter wenn sie nicht geht?
     
  3. #3 Firststep, 13.07.2008
    Firststep

    Firststep Neuling

    Dabei seit:
    11.07.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi 03/98 1.8td
    Hab ich noch nicht nachgesehen werd das aber heute noch überprüfen und meld mich nochmal.
     
  4. #4 Firststep, 14.07.2008
    Firststep

    Firststep Neuling

    Dabei seit:
    11.07.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi 03/98 1.8td
    So erstmal Hallo!

    Leider ist es bei uns jetzt ziemlich abgekühlt und wen wunderts die Klima versieht wieder ihren Dienst. Oftmaliges Aus - Einschalten des Gebläseschalters, Wechselspiel Motor aus und wieder ein, die Klima bzw Kupplung schaltet sofort und funktioniert.

    Muß mal warten bis das Wetter wieder ordentlich einheizt und dann werd ich mal den Kühlerlüfter überprüfen.
    Gibts zwischenzeitlich sonst noch etwas zum überprüfen?

    Danke lg Michael
     
  5. #5 Fastdriver, 14.07.2008
    Fastdriver

    Fastdriver Guest

    Wurde die Anlage vor kurzem befüllt??? kann sein das zuviel Druck bzw. Kältemittel drin ist und bei zu hohem Druck reagiert der Überdruck schalter und schaltet zum Schutz bevor dir die Rohre Platzen ab.
    Das mit dem Lüfter ist ein guter Rat, schaltet der sich nicht zu baut die Anlage auch zuviel Druck auf und schaltet dann ab. Könnten die Relais, der Lüfter selbst oder oder aber auch der Druckschalter sein.
     
Thema:

Frage zur Klimaanlage

Die Seite wird geladen...

Frage zur Klimaanlage - Ähnliche Themen

  1. Scorpio 1 (Bj. 85-92) GAE/GGE Frage zu dem Geschwindigkeitssensor (VVS) für den Ford Scorpio V6

    Frage zu dem Geschwindigkeitssensor (VVS) für den Ford Scorpio V6: Hallo zusammen, ich habe ein Frage zu dem Geschwindigkeitssensor (VVS) für den Ford Scorpio V6 2,9l EFI Motor. Da ich den Motor ja in einem VW...
  2. Pflege -Allgemein Frost Weiß Lack-Pflege und Allgemeine Fragen

    Frost Weiß Lack-Pflege und Allgemeine Fragen: Hallo Forum :) , bin neu hier und seit wenigen Tagen Besitzer eines neuen FoFo in Frost Weiß. Bisher bin ich einen gebrauchten, schwarzen Peugeot...
  3. Tourneo Custom BJ14 Technische Frage DPF

    Tourneo Custom BJ14 Technische Frage DPF: Hallo in die Runde! Ich bin neu hier im Forum. Wir haben einen TC Titanium mit dem 155 PS Motor. Wir haben ihn seit 3 Jahren. 55 000 km Nun kam...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB ST-Line, Fragen zu Nachrüstungen

    ST-Line, Fragen zu Nachrüstungen: Hallo Forum, bin neu hier und bin eigentlich wirklich kein Autoexperte :) Deshalb hoffe ich, euch erstmal nicht zu sehr zu nerven mit meinen...
  5. allg. Frage zur Elektrik: Relais Hupe Sicherungskasten

    allg. Frage zur Elektrik: Relais Hupe Sicherungskasten: Hallo an alle! Meine Hupe hat den Geist aufgegeben. Ich habe noch eine rumliegen, nur hat die eine höhere Leistungsaufnahme. Soweit kein Problem,...