Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Frage zur Zentralverriegelung

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von heikowui, 22.01.2011.

  1. #1 heikowui, 22.01.2011
    heikowui

    heikowui Neuling

    Dabei seit:
    24.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    das problem mit der zv habe ich schon in diversen foren gelesen aber hab noch keine richtige lösung gefunden für mein problem.
    ich schildere kurz mal die sachlage...
    ich habe einen mondeo kombi bj 2002.
    heckklappe läßt sich manchmal nur per fb öffnen,die beifahrertür fiel eines tages aus und läßt sich nur noch manuell von innen ver bzw. entriegeln.
    jetzt reagiert die fahrertür auch nicht mehr auf die fb ich kann sie nur noch mit schlüssel öffnen oder schließen aber nur die alle anderen türen reagieren nicht wenn ich mit schlüssel schließe.
    also wenn ich mich fb öffne oder schließe reagieren nur noch die hinteren türen vorne muß ich manuell mit schlüssel betätigen.
    müssen jetzt beide schlösser ausgetauscht werden oder nur das fahrerschloss?
    kann es noch eine andere ursache geben?
    vielen dank für die antworten...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tradorus, 22.01.2011
    tradorus

    tradorus Guest

    Was hast du denn bereits alles versucht?

    Ich tippe mal auf die Microschalter in der Fahrer und Beifahrertür.

    LG Martin
     
  4. #3 heikowui, 22.01.2011
    heikowui

    heikowui Neuling

    Dabei seit:
    24.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    also versucht habe ich bis jetzt noch gar nix wollte gern mal ein paar meinungen einholen.
    wahrscheinlich wird eh nix anderes übrig bleiben als das oder die schlösser zu wechseln aber genau deswegen bin ich ja hier drin nicht das ich schlösser wechsel und dann geht immer noch nix
     
  5. #4 tradorus, 22.01.2011
    tradorus

    tradorus Guest

    Ich denke nicht das es an den Schlössern liegt.

    Ich hab fast das selbe Problem.
    Bei mir ist der Microschalter in der Fahrertür defekt.

    LG Martin
     
  6. #5 heikowui, 22.01.2011
    heikowui

    heikowui Neuling

    Dabei seit:
    24.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    aber der microschalter ist doch im fahrerschloss drin oder nicht?
     
  7. #6 tradorus, 22.01.2011
    Zuletzt von einem Moderator bearbeitet: 22.01.2011
    tradorus

    tradorus Guest

    Ich kann jetzt mal nur für den Mk1 und 2 sprechen.

    Da sind es extra Drähte mit Anschlüssen an beiden Seiten. Wie es beim MK3 aussieht kann ich nicht sagen.

    So sieht das beim MK1 aus.


    http://img198.imageshack.us/i/1234567890h.jpg/

    LG Martin
     
  8. #7 heikowui, 22.01.2011
    heikowui

    heikowui Neuling

    Dabei seit:
    24.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    vielleicht kann ja jemand was dazu sagen?
     
  9. #8 Mondeorainer, 22.01.2011
    Mondeorainer

    Mondeorainer Ford-Jetpilot

    Dabei seit:
    15.11.2009
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK III, 2.0 Turnier
    Hallo zusammen,

    ich hab jetzt auch seit einer Woche einen MKIII und habe ähnliche Probleme. Bevor ich anfange, die Türen auseinanderzunehmen, versuche ich nächste Woche nach Feierabend mal, den Schlüssel neu zu programmieren und auch die Batterie werde ich versuchsweise mal austauschen. Auch wenn die Ursache möglicherweise woanders liegt, schließe ich damit zumindest mal die einfachsten Fehler aus.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 heikowui, 23.01.2011
    heikowui

    heikowui Neuling

    Dabei seit:
    24.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    ich glaube ni das es an der batterie liegt....kannst du denn mit schlüssel manuell schliessen oder reagiert deine zv nur auf die fernbedienung nicht?
    wenn ich mit schlüssel öffne oder schliesse reagiert nur die fahrertür also die zv springt nicht an
     
  12. #10 Mondeorainer, 30.01.2011
    Mondeorainer

    Mondeorainer Ford-Jetpilot

    Dabei seit:
    15.11.2009
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK III, 2.0 Turnier
    Okay, okay.... Das mit der Batterie und der Schlüsselprogrammierung war nichts. Aber wenn es so gewesen wäre, hätte ich mir doch ein Monogramm in den Hintern gebissen, wenn ich zuvor alles auseinandergenommen hätte. Nun wird sich doch ein sachkundiger Ford-Schrauber mit der Geschichte auseinandersetzen müssen.
     
Thema:

Frage zur Zentralverriegelung

Die Seite wird geladen...

Frage zur Zentralverriegelung - Ähnliche Themen

  1. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  2. Frage wegen Diagnose

    Frage wegen Diagnose: Hallo, ich bin seit 2 Wochen stolzer Besitzer eines 2008er Galaxy 2.2tdci. Leider hat der Dicke Kopfschmerzen und zeigt eine Motorstörung an. Bei...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Fragen zum Kühlsystem 1.4L Benziner von 2003

    Fragen zum Kühlsystem 1.4L Benziner von 2003: Hallo Ford Gemeinde, ich weiß, dass dieses Thema ein alter Schuh ist, dennoch haben sich in den letzten Tagen viele Fragen angehäuft. Mein Fofo...
  4. Mondeo 4 (Bj. 07-10) BA7 Frage zu Zahnriemen- und ZMS-Wechsel, Lenkradtasten

    Frage zu Zahnriemen- und ZMS-Wechsel, Lenkradtasten: Hallo zusammen, da an meinem 2.0 TDCi das ZMS mittlerweile nervt, werd ich es in naher Zukunft dann mal tauschen. Der Zahnriemen ist zwar erst...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Titanium - Volle Hütte - Fragen zu Individual Styling und 1.5 EB vs. 2.0 TDCi

    Titanium - Volle Hütte - Fragen zu Individual Styling und 1.5 EB vs. 2.0 TDCi: Hallo zusammen, so langsam wird's bei mir auch ernst mit der Anschaffung eines neuen FoFo MK3 FL. Auserkoren habe ich den Titanium in Magnetic...