Focus 2 (Bj. 04-08) DA3/DB3 Fragen zu Focus

Diskutiere Fragen zu Focus im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, seit einiger Zeit leuchtet während des Fahrens, die Batterieleuchte auf. Nach dem ich alle Verbraucher ausgeschaltet habe, geht sie wieder...

  1. #1 lahntroepfchen, 16.12.2011
    lahntroepfchen

    lahntroepfchen Neuling

    Dabei seit:
    16.12.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2005 Benzin
    Hallo,

    seit einiger Zeit leuchtet während des Fahrens, die Batterieleuchte auf. Nach dem ich alle Verbraucher ausgeschaltet habe, geht sie wieder aus.

    Nach dem starten des Autos blinkt auch schnell hintereinander die Wegfahrsperre, nach einer Weile, meldet Sie den Fehler 1x lang und 3x kurz.


    Desweiteren ist der Durchschnittliche Benzinverbrauch, nach dem starten des Wagens, auf 99,9 L/100 km. Auch klettert der Benzinverbrauch, im Leerlauf, an der roten Ampel.

    Welche Ursachen kann es haben? Was bedeutet der Fehler der Wegfahrsperre?


    Leider finde ich in der Bedienungsanleitung keine Fehlerangaben.


    Es ist ein Focus Baujahr 2005 Variante DA3, mit einem einfachen Bordcomputer. Also Wegfahrsperre, Kilometerzähler, Durchschnittlicher Benzinverbrauch, Temperatur usw..


    Vielen Dank
     
  2. poppi

    poppi Teilchenbeschleuniger

    Dabei seit:
    13.02.2008
    Beiträge:
    1.356
    Zustimmungen:
    6
    Fahrzeug:
    FoFo MK 1 Turnier 1,8 16V
    hast du mal an der batterie die spannung gemessen?? vielleicht ist die hinüber oder es könnte auch am steuergerät selber liegen. ich würd den fehler auslesen lassen (nachdem ich die batterie getestet und evtl ausgetauscht habe)
     
  3. #3 focusdriver89, 17.12.2011
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    26
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Batterie ist defekt. Tauschen. Lichtmaschine überprüfen. Wenn der Wagen überwiegend Kurzstrecken fährt, kann es auch sein, dass die BAT sich langsam tief entlädt, da hilft evt. auch ein manuelles Aufladen über Nacht. Aber bei Bj. 05 tippe ich eher drauf, dass die Original-Batterie in der Uhr ist.

    Bei den "neuen" Autos, wo alles über das GEM läuft, spielt der Wagen bei Spannungsverlust/Schwankungen verrückt. Dann kommen die seltsamsten Fehler...
     
  4. #4 focuswrc, 17.12.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.200
    Zustimmungen:
    57
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    da der wagen nicht starten würde, wenn die batterie defekt ist, tippe ich mal auf die lichtmaschiene, die leider ne krankheit beim focus der 2. generation ist.
     
  5. #5 rookie83, 17.12.2011
    rookie83

    rookie83 Benutzer

    Dabei seit:
    08.05.2010
    Beiträge:
    357
    Zustimmungen:
    5
    Fahrzeug:
    VW Golf IV Variant 1.6 16V
    Ford Focus MK1
    Das kann auch sein, meine Lichmaschine ist mir bei meinem 1.6er auch kurz vor den 120.000Km gekommen, allerdings ist meiner mit EZ 12/05
     
  6. #6 lahntroepfchen, 18.12.2011
    lahntroepfchen

    lahntroepfchen Neuling

    Dabei seit:
    16.12.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2005 Benzin
    Dank für die Antworten.

    Die Spannung war immer in Ordnung, als der Fehler mit der Baterieleuchte als erste auftratt. 13 - 14 Volt zeigte, das Gerät.

    Ford hatte nichts gefunden, die Lichtmaschine und die Batterie getestet. Einen Fehler hatte damals der Bordcomputer nicht aufgezeichnet. Da jetzt die anderen Fehler hinzu kamen, möchte der Fordhändler noch einmal den Bordcomputer auslesen.

    Wenn die Baterie die geforderdete Spannung nicht mehr liefert, kann es dann solche Auswirkungen haben, das z.B. der Durchschnittsverbrauch nicht mehr gespeichert wird, oder der Fehler mit der Wegfahrsperre entsteht? Der Regler von dem einige gesprochen haben, ist das ein Regler der Lichtmaschine, der die Spannung liefert?

    Die ersten Jahre ist er fast nur Kurzstrecke gefahren, seit ca. einem Jahr fährt er mehr. Da meine Arbeit ca. 30 km vom Wohnort weg ist, aber auch nicht jeden Tag.

    Ab und Zu startet er richtig schlecht, da braucht er sehr lange und leiert rum. Es hört sich aber nicht nach leerer Batterie an.
     
  7. #7 focuswrc, 18.12.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.200
    Zustimmungen:
    57
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    Man könnte mal die ganzen massepunkte sauber machen und die kontakte der batterie prüfen.
     
Thema:

Fragen zu Focus

Die Seite wird geladen...

Fragen zu Focus - Ähnliche Themen

  1. Kurzstabantenne für Ford Focus Mk1 Ghia Exklusive Bj 2003

    Kurzstabantenne für Ford Focus Mk1 Ghia Exklusive Bj 2003: Hallo, Meine Originalantenne vom Ford Focus Mk1 Ghia Exklusive Bj 2003 ist in der Mitte des Antennenstabes gebrochen. Diesen möchte ich durch...
  2. Biete SONY NAVI-Blende Focus mk3 dyb mit Lüftungsdüsen und Verkleidung

    SONY NAVI-Blende Focus mk3 dyb mit Lüftungsdüsen und Verkleidung: Hallo - biete hier eine Sony Navi-blende für den focus mk3 2011-2015 an - perfekt zum nachrüsten falls kein Navi vorhanden ist( display wird noch...
  3. Hallo mein focus mk1 startet nicht.

    Hallo mein focus mk1 startet nicht.: Guten tag, Ich habe ein problem mit meinem focus, der startet nämlich nicht mehr. Die zündung ist das und wenn ich den Schlüssel auf Stellung lll...
  4. Unruhiger Leerlauf Focus MK1 Turnier 2.0

    Unruhiger Leerlauf Focus MK1 Turnier 2.0: Hallo, habe mir kürzlich einen Turnier 2.0 mit 96 kw angeschaut, EZ 2002 Automatik, den ich kaufen wollte. Das Fahrzeug hat ca. 100 000 km runter...
  5. allg. Frage zur Elektrik: Relais Hupe Sicherungskasten

    allg. Frage zur Elektrik: Relais Hupe Sicherungskasten: Hallo an alle! Meine Hupe hat den Geist aufgegeben. Ich habe noch eine rumliegen, nur hat die eine höhere Leistungsaufnahme. Soweit kein Problem,...