Sierra '82 (Bj. 82-86) GB*/BN* Fragen zu VV-Vergaser

Diskutiere Fragen zu VV-Vergaser im Ford Sierra Forum Forum im Bereich EU Modelle; Bin bei meinem Sierra mal das Thema Vergaser angegangen. Will den richtig reinigen und neu abdichten. Zudem startet er immer erst nach einigem...

  1. #1 Scorpio24VGhia, 22.06.2016
    Scorpio24VGhia

    Scorpio24VGhia Benutzer

    Dabei seit:
    11.12.2006
    Beiträge:
    332
    Zustimmungen:
    6
    Fahrzeug:
    92er Ghia 24v
    Bin bei meinem Sierra mal das Thema Vergaser angegangen. Will den richtig reinigen und neu abdichten. Zudem startet er immer erst nach einigem orgeln (ca.4s ohne Gas).

    Vorhin das Ding mal so gut es geht demontiert und mir sind hierbei ein paar Punkte aufgefallen, von denen ich hoffe dass ihr mir die beantworten könnt.

    1. Gibt es da keine Düsen, die man rausschrauben und reinigen kann??

    2. Ich ******* hab die Gemischschraube total verstellt. Hat die eine Grundeinstellung?

    3. Wenn ich die Drosselklappe voll öffne, dann öffnet sich oben der Schieber mit der Düsennadel nur ein kleines Stück (siehe Bild) und nicht voll wie ich es erwartet hätte. Er öffnet sich soweit, dass man senkrecht von oben gerade so die Drosselklappenwelle sehen kann. Ist das normal?

    4.Kennt jemand die Ursache für das schlechte Startverhalten? Auch funzt die Kaltstartautomatik nicht so wie sie soll. Kalt lief er bisher viel zu mager- trotz Stellung der Startautomatik auf der fetten Kerbe.

    Achso, 84er 1.6 OHC Automatik
     
  2. #2 Ghost-Driver, 23.06.2016
    Ghost-Driver

    Ghost-Driver Guest

    VV steht ja nicht um sonst für venturi vergaser ;)
    das der düsenschieber nicht voll aufgeht liegt daran das dieser über unterdruck geöffnet wird und wenn der motor aus ist
    gibt es keinen .
    hier liegt aber meist der hund begraben , die membran welche diesen schieber öffnet geht sehr oft kaputt und wenn diese undicht ist
    kann kein unterdruck aufgebaut werden .

    zur startautomatik :
    die kühlwasserbeheizte spiralfeder hängt sich gerne mal aus und dann öffnet der kolben der startautomatik nicht mehr .
    oft ist auch der startvergaser lose am vergasergehäuse und zieht dann da falschluft .
     
  3. #3 Scorpio24VGhia, 25.06.2016
    Scorpio24VGhia

    Scorpio24VGhia Benutzer

    Dabei seit:
    11.12.2006
    Beiträge:
    332
    Zustimmungen:
    6
    Fahrzeug:
    92er Ghia 24v
    Danke für die Antwort. so konnte ich den beruhigt wieder einabuen. Hat letztendlich leider nix gebracht. Muss immernoch orgeln. Immerhin nicht schlechter geworden. Grundeinstellung hab ich wie folgt gemacht: Gemischschraube ganz rein und a stückerl wieder raus. Leerlaufschraube so, dass die Leerlaufdrehzahl etwas zu hoch ist. So läuft das Ding erst einmal viel zu mager und wie ein Sack Nüsse aber er läuft. Mit zunehmender Betriebstemperatur hab ich dann immer wieder Gemisch (fetter) und Leerlauf (runter) nach Gefühl nachjustiert bis es passt. Genau werde ich das bei der ASU kommenden Monat sehen. Ob er jetzt im Kaltlauf immernoch viel zu mager ist werde ich sehen wenn dieses Schietwetter mal besser geworden ist.

    Punkte die mir bei der Demontage noch aufgefallen sind:
    Die Spiralfeder war richtig eingehängt.
    Die komplette Startautomatik war schon mal erneuert und funktioniert nach wie vor leichtgängig, Sieht aus wie ein Da Vinci- Kunstwerk.
    Die Membranen sind auch schon mal erneuert worden und noch dicht.
     
  4. #4 Scorpio Mike, 25.06.2016
    Scorpio Mike

    Scorpio Mike Forum As

    Dabei seit:
    09.07.2009
    Beiträge:
    827
    Zustimmungen:
    11
    Fahrzeug:
    Ford Scorpio Ghia Limousine,1998, 2.3 16V
    Hallo
    @Scorpio24VGhia
    Ich habe irgendwo noch ein Werkstattbuch vom Sierra 1 rumliegen.
    Bei Interesse kann ich ja den Teil für die Vergasereinstellung usw. einscannen.
    Vielleicht hilft das ja ein bisschen. ;)

    Gruß
    Scorpio Mike:cool:
     
  5. #5 Scorpio24VGhia, 09.07.2016
    Scorpio24VGhia

    Scorpio24VGhia Benutzer

    Dabei seit:
    11.12.2006
    Beiträge:
    332
    Zustimmungen:
    6
    Fahrzeug:
    92er Ghia 24v
    Nur wenn es Dir keine Umstände macht.
    Habe mich inzwischen mit dem So wirds.. vom Essi beholfen. Da ist der Murks ja auch verbaut.
    Anhand dessen mir mal die Startautomatik vorgeknöpft. Mechanisch funktioniert sie einwandfrei. Die Grundeinstellung müsste auch passen- zumindest dem Auge nach. Zum genauen Messen fehlen mit die Bohrerdaten und die Bohrer. Trotzdem, kalt läuft der viiieel zu mager. Komme kaum von der Stelle. Auch auf der "fetten" Markierung.
    Heute HU gehabt- ohne Mängel. Bei der ASU musste ich die Gemischschraube deutlich magerer drehen, weil er sehr fett lief. Jetzt ist es aber so, dass der Leerlauf etwas unrund geworden ist. Die leerlaufdrehzahl passt so halbwegs. Hat dafür jemand eine Erklärung?
     
  6. #6 Scorpio Mike, 09.07.2016
    Scorpio Mike

    Scorpio Mike Forum As

    Dabei seit:
    09.07.2009
    Beiträge:
    827
    Zustimmungen:
    11
    Fahrzeug:
    Ford Scorpio Ghia Limousine,1998, 2.3 16V
    Hallo
    @Scorpio24VGhia
    Ist schon erledigt und liegt als PDF vor.
    Dann sende mir mal per Pn deine E-Mailadresse.
    Gruß
    Scorpio Mike:cool:
     
  7. #7 kritzel3000, 10.07.2016
    kritzel3000

    kritzel3000 Benutzer

    Dabei seit:
    10.10.2013
    Beiträge:
    180
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort '86 1,6D
    Ford Escort III 0 PS
    Hi,

    Habe mal gehört, daß es passieren kann, daß das Benzin ein Stück zurück in den Tank läuft und in die Kraftstoffleitung Luft kommt, beim Starten muß dann natürlich erst wieder das Benzin bis zum Vergaser gepumpt werden, und soweit ich weiß hat der VV-Vergaser nur eine Hinleitung, was nicht grade positiv ist.
     
  8. #8 Gast002, 10.07.2016
    Zuletzt von einem Moderator bearbeitet: 10.07.2016
    Gast002

    Gast002 Guest

    Eine vergasermotor hat je nach standzeit und motortemperatur immer unterschiedliche
    Startzeiten .
    Bis zu 4 sec. Ist doch völlig normal .
    und wenn der Motor einen automatischen startvergaser hat sollte man bei kaltem motor erst einmal
    das Gaspedal betätigen , weil der startvergaser noch im warmen Zustand hängt und sich erst zurückstellen muß.
     
  9. #9 Scorpio24VGhia, 10.07.2016
    Scorpio24VGhia

    Scorpio24VGhia Benutzer

    Dabei seit:
    11.12.2006
    Beiträge:
    332
    Zustimmungen:
    6
    Fahrzeug:
    92er Ghia 24v
    Nene, bei VV ist das anders. Der muss immer ohne Gas gestartet werden. Ein sehr "spezielles" Ding. Die haben den nicht ohne Grund später durch den Weber ersetzt.:lol:
     
  10. #10 Gast002, 11.07.2016
    Gast002

    Gast002 Guest

    Ich hab ja nicht gesagt mit Gas starten
    sondern vorm starten einmal Gas betätigen .

    Versuch's doch einfach mal ,kann doch nichts passieren .
     
  11. #11 Scorpio24VGhia, 31.07.2016
    Scorpio24VGhia

    Scorpio24VGhia Benutzer

    Dabei seit:
    11.12.2006
    Beiträge:
    332
    Zustimmungen:
    6
    Fahrzeug:
    92er Ghia 24v
    ...der hat keine Starterklappe. Bringt nix.

    Mal ein Update:
    Problematik besteht weiterhin. Dazu ist der Leerlauf sägend geworden.
    Hab den gestern mal mit Bremsenreiniger abgesprüht. Im Bereich der Drosselklappenwelle zieht er gewaltig Falschluft. Wie das kommen kann muss ich erst noch sehen.


    So langsam hab ich von dem Ding die Faxen dicke. Die 1.6 wurden ja auch mit Weber ausgeliefert. Welcher ist das, und was brauche ich um den umzubauen? Geht das auch bei Automatik-Fahrzeugen? Soweit ich weiß gab es nur den MkI als 1.6 Automatik.
     
  12. #12 Ghost-Driver, 31.07.2016
    Zuletzt von einem Moderator bearbeitet: 31.07.2016
    Ghost-Driver

    Ghost-Driver Guest

    fürn weber brauchts vermutlich auch nen anderen ansaugkrümmer


    PS mein VV hat auch manchmal seine mucken , aber der essi läuft und läuft und läuft
    [​IMG]
    1,6 mit weber
     

    Anhänge:

Thema: Fragen zu VV-Vergaser
Besucher kamen mit folgenden Suchen
  1. ford vv vergaser einstellen

    ,
  2. ford vv vergaser

Die Seite wird geladen...

Fragen zu VV-Vergaser - Ähnliche Themen

  1. Neu im Forum, gleich ne Frage

    Neu im Forum, gleich ne Frage: Moin bin neu hier im Forum hab mich angemeldet weil ich für einen Bekannten einen Mondeo reparieren soll Schraube sonst nur Audi und VW Ich...
  2. Fragen zum MK7 2009

    Fragen zum MK7 2009: Hallo ich habe vor als 2 wagen mir einen Ford Fiesta Bj. 2009 80tkm mit 120ps zu holen.... Habe da paar fragen Hat das Auto einen Turbo,um die...
  3. PDC fragen über Fragen und dann auch noch Laie

    PDC fragen über Fragen und dann auch noch Laie: Hallo, ich bin seit 2 Wochen auch stolzer Besitzer eines mondeo und vollkommen zufrieden damit was das fahren angeht. Leider ist er auch nicht...
  4. Vorstellung / Frage

    Vorstellung / Frage: Hallo zusammen, ich bin neu hier, hallo erstmal! Kurzvorstellung:sieg:: Bin aus Kassel habe einen F100/250 BJ. 56 und bin gerade mit meinem...
  5. Ford Focus 2.0 Sport Alu Felgen Frage.....

    Ford Focus 2.0 Sport Alu Felgen Frage.....: Hallo Liebe Community ich bin seit kurzem Besitzer eines Ford Focus 2.0 Sport Baujahr 2005. Leider fehlen bei den Verbauten Alufelgen die...