Mondeo 1 (Bj. 93-96) GBP/BNP Fragen zum Turbo

Diskutiere Fragen zum Turbo im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo Mondi SChrauber, Der Patient: Mondeo MK 1 - 1,8 TD Bj 95 seit meiner letzten Autobahnfahrt machte sich ein Geräusch im Innenraum...

  1. #1 Kawasakii, 22.05.2010
    Kawasakii

    Kawasakii Neuling

    Dabei seit:
    11.05.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Mondi SChrauber,

    Der Patient: Mondeo MK 1 - 1,8 TD Bj 95

    seit meiner letzten Autobahnfahrt machte sich ein Geräusch im Innenraum bemerkbar welches dem eines US-Car mit Automatikgetriebe ähnelt.

    Kupplung rutscht nicht da diese erst knapp vor einem Jahr komplett erneuert wurde.

    Motorlauf/Leistung wie ein Saugdiesel es kommt auch kein merkbarer "Turboschub" mehr. Bei Vollast hört man dieses oben beschriebene Geräusch,
    meines Erachtens dreht der Turbo ( vermutlich dieses Geräusch ) jedoch ohne Druck...

    Ich hab mittlerweile die Unterdruckleitungen, die Verbindungsschläuche und den Ladeluftkühler auf Dichtheit geprüft. Kein Erfolg... die Stange am Wastegate bewegt sich maximal 1 mm... so wie "ich will und ich kann nicht"

    Bin für jeden, zum möglichen Erfolg führenen Hinweis oder Testvorschläge dankbar... da ich des Schraubens an und für sich mächtig bin können auch ruhig richtige Mechanikertipps dabei sein

    Ernst
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 22.05.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.509
    Zustimmungen:
    141
    Fahrzeug:
    FoFo 2008 2,5T
    Besorg dir mal eine Unterdruckpumpe und schau ob sich damit die Stange bewegt ...

    Du solltest die Unterdruckleitung auch auf Durchgang prüfen, nicht das sie verstopft ist ...
     
  4. #3 Kawasakii, 23.05.2010
    Kawasakii

    Kawasakii Neuling

    Dabei seit:
    11.05.2007
    Beiträge:
    6
    Zustimmungen:
    0
    persönlich glaube ich auch nicht daran, dass der lader selbst kaputt ist, denn die Versuche, an der Ausgangsseite den Ladeluftkühler zu zu halten scheitern. da kommt so viel Druck raus dass ich zum Zuhalten keine chance habe. Heute hab ich noch so manche Lietungen auf Durchgang geprüft... nichts zu finden.
    Wofür dient die leitung die von der Dose der Einspritzpumpe kommt und direkt am Alugehäuse des Laders angeschlossen ist ? Sollte dort auch Vakuum sein ?
    wegen der Unterdruckpumpe muss erst schauen woher ich eine bekomme, am besten leihweise...

    lg
    Ernst
     
  5. #4 Kawasakii, 29.05.2010
    Kawasakii

    Kawasakii Neuling

    Dabei seit:
    11.05.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Dem Fehlerteufel auf der Spur

    Also wie folgt.... ich hatte heute nochmals den LLK draußen und hab mit der Hand beim Verdichterrohr zugehalten - etwas mehr Gas gegeben und nachdem Druck zu spüren war regelte auch die Druckdose und die Stange bewegte sich ordnungsgemäß.
    Was für mich wiederum bedeutet, dass bei normal geschlossenem System, etwas zu wenig Ladedruck zustande kommt...Fazit, war vorher bei Ford und hab eine Werksbestellung für das Ladedruckrohr (von der E-Pumpe kommend ) mit den 1 Gummischläuchen aufgegeben, das bekomme ich am Dienstag. dann werde ich noch das kleine Gummiknie zwischen der Druckdose und dem Turbogehäuse erneuern...des Weiteren bin ich grad bei den diversen AUtoplätzen in Wien am Suchen nach einem funktionstüchtigen, gebrauchten EGR Ventil, denn lt. Ford kostet das neu ( ohne Krümmer ) 465.- exkl.Steuer - soviel bekomme ich nicht einmal mehr für mein Auto :-) wenn ich es verkaufe...

    Soviel einmal zum Update
     
  6. #5 Torti1976, 29.06.2010
    Torti1976

    Torti1976 Neuling

    Dabei seit:
    13.06.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo II BJ 99, 1,8 TD
    Selbes Problem

    Hallo,

    ich habe das selbe Problem, mein 1,8 TD zieht im Moment nicht die Butter vom Brot. Ich habe auch mal den LLK abgebaut und die Hand drauf gemacht und da kam Druck raus.

    Wenn Du was weist, schreibs bitte rein.


    Gruß

    Torti
     
  7. #6 Kawasakii, 09.07.2010
    Kawasakii

    Kawasakii Neuling

    Dabei seit:
    11.05.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Das Ende vom Lied....

    Sg. Schraubergemeinde,

    nach etlichen Untersuchungen kam ich zum Schluß, daß es in meinem Fall doch der Lader selbst war...auch wenn ich es nicht wahrhaben wollte.

    Ergo:

    Auf gut Glück habe ich einen gebrauchten (inkl.Krümmer,Ansaugkrümmer, EGR, und den Abgasschlauch..) in einem Stück gefunden und aus der Bucht gezogen... Preis mit Versand 40 Euronen...

    diese Woche habe ich mich trotz Hitzewelle aufgerafft um das Teil, auf der Straße, endlich an seinen vorgesehenen Platz zu montieren.

    Fazit:
    Mein "alter" hatte einen gröberen Lagerschaden, Spiel ca. 8-10 mm
    Der "neue" (der ist sicher noch älter ) funktioniert, im Innenraum wurde es wieder angenehm leise und der Durchzug des Motors ist wieder gegeben ( soweit unsere alten 1,8 TD Dosen eben ziehen ;-) )

    Ja, das war meine Story und sei's gedankt - mit einem Happy End !

    lg
    Kawasakii
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Fragen zum Turbo

Die Seite wird geladen...

Fragen zum Turbo - Ähnliche Themen

  1. Frage zur Auspuffanlage / ESD

    Frage zur Auspuffanlage / ESD: Heyho Community. Habe leider kaum Plan vom tunen oder schrauben allgemein. Bin Neueinsteiger :P Also bitte nehmt es gelassen, sollte ich euch...
  2. Habe mal zwei fragen.

    Habe mal zwei fragen.: Hallo, Ich habe über ELMConfig den Berganfahrassistenten freigeschaltet, im BC kann ich ihn Aktivieren und auch Deaktivieren aber es Funktioniert...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Auto säubern/ Frage zu Scheibenwischern

    Auto säubern/ Frage zu Scheibenwischern: Hallo an alle :) Ich habe zwei Fragen deshalb das verwirrende Thema. Erstmal wollte ich von euch wissen wie oft ihr mit eurem Auto in die...
  4. (Dumme?) Frage eines Neulings...

    (Dumme?) Frage eines Neulings...: Guten Abend liebe Markengenossen. Heute habe ich meinen Ranger endlich beim Autohändler abholen dürfen - juhu! Wetter ist natürlich pünktlich...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Reparaturfehler; Frage an den Profi

    Reparaturfehler; Frage an den Profi: Hallo zusammen, mein erster Beitrag hier. Ich hoffe aus dem Grund muss ich nicht öfter was schreiben.... Also...mein Fiesta (gekauft Mitte 2006)...