Fragen zur Inspektion und Rußen

Diskutiere Fragen zur Inspektion und Rußen im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Mondeo Kombi 2,0 TDCI Erstzulassung 3/04 Am Freitag habe ich die 80.000 km Inspektion machen lassen. Neben dem „normalen“ Service incl. Öl- und...

  1. miguth

    miguth Neuling

    Dabei seit:
    18.05.2006
    Beiträge:
    12
    Zustimmungen:
    0
    Mondeo Kombi 2,0 TDCI Erstzulassung 3/04

    Am Freitag habe ich die 80.000 km Inspektion machen lassen. Neben dem „normalen“ Service incl. Öl- und Filterwechsel habe ich darum gebeten, folgende Ursachen zu finden:

    1. Fahrzeug rußt im 1. bis 3. Gang ab ca. 2.000 bis 2.500 U/min sehr stark. Insbesondere wenn man stärker beschleunigt.

    2. Fahrzeug ruckelt bei ca. 40 km/h im 3. Gang bei ca. 2.000 – 2.200 U/min.

    3. Temperatur ist laut Anzeige häufig nur knapp über 60 Grad.

    Gemacht wurde dann folgendes:
    WDS wurde angeschlossen und Fehlercodes ausgelesen. Laut „Kundentheke“ waren keine Fehlercodes vorhanden. Die Fahrzeugsoftware wurde angeblich aktualisiert. Dann wurde noch das WDS PCM Modul reprogrammiert.

    Die Folgen sind:
    Das Rußen ist nicht ganz weg. Tritt immer noch in Abhängigkeit von der Außen- und Motortemperatur auf. Häufig bei Temperaturen um die 15 Grad außen und wenn der Motor noch nicht richtig warm ist. Nach 200 km auf der Autobahn dann nicht mehr.
    Subjektiv liefert der Motor jetzt mehr Leistung.
    Das Ruckeln ist nicht so stark.

    Folgende Fragen:
    Was kann jetzt noch gemacht werden, damit endlich das Rußen weg geht?

    Gruß
    Mäxl
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Diesbezüglich hätte ich auch gleich eine frage:

    Ich habe ja meinen Fahrstil auf der Autobahn etwas geändert... anstatt zwischen 150 und vollgas, immer gleichmäßig mit 110 :D

    So nun ist mir aber in letzter Zeit aufgefallen, das wenn ich längere Zeit immer um die 2000U/min fahre und dann mal an ner Ampel bisschen schnell beschleunige, dann kommt hinten so richtig schwarzer Ruß raus :D

    Kann das sein, das sich der Motor oder sonstige Teile bei den niedrigen Drehzahlen festsetzt und erst bei Drehzahl rausgeblasen wird ?
     
Thema:

Fragen zur Inspektion und Rußen

Die Seite wird geladen...

Fragen zur Inspektion und Rußen - Ähnliche Themen

  1. Fragen um den Transit 2.0/125 PS

    Fragen um den Transit 2.0/125 PS: Hallo zusammen, so wie ich im Dezember hier mitgeteilt habe, wollte ich mir einen Transit kaufen und jetzt habe ich mir einen gekauft. Es ist ein...
  2. Inspektion-Reparatur 200TKM

    Inspektion-Reparatur 200TKM: Hallo erstmal, unser Galaxy hat bald 200.000 km runter und ich erinnere mich, daß dann eine große Inspektion oder Reparatur fällig ist. Da war...
  3. Tourneo Connect II (Bj. 13-**) Fragen zum Umbau zu Doppel-DIN Radio

    Fragen zum Umbau zu Doppel-DIN Radio: Hallo zusammen, ich habe seit letzter Woche einen Tourneo Connect (Titanium Variante). Nun ist von meinem T5 ein fast neues Pioneer Doppel-DIN...
  4. Neuling hat eine Frage

    Neuling hat eine Frage: Moin liebe Ranger, mal eine kurze Vorstellung meinerseits... Helmut, genannt Helle oder Freizeitcowboy....18 Jahre jung mit 33 Jahre Lebens- und...
  5. Retro Bird (Bj. 2002–2005) Frage zu Rep.Kosten

    Frage zu Rep.Kosten: Mahlzeit. :-) Bei mir waren letztens an meinem 2003´er zwei Zündspulen fällig. Ich wollte auf diesem Wege einmal fragen, wie hoch denn bei einer...