Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Fragen zur Lichtmaschine

Diskutiere Fragen zur Lichtmaschine im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo ich habe gestern gesehen das auf meiner Lima Mondeo 1.6 16v steht aber es ist ein 2.0 16v Motor (silberner Ventildeckel) verbaut. Laut...

  1. #1 Dragonracer84, 06.04.2012
    Dragonracer84

    Dragonracer84 Benutzer

    Dabei seit:
    26.10.2011
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk7
    Hallo

    ich habe gestern gesehen das auf meiner Lima Mondeo 1.6 16v steht aber es ist ein 2.0 16v Motor (silberner Ventildeckel) verbaut.

    Laut ebay sollen die beide 105A haben.

    Sind es die gleichen für beide Modelle??
    Passt denn die Lima vom 2.5L V6 Motor?? die soll 130A haben.


    Kann es sein das die Lima vom 1.6 16v nicht stark genug ist um meine Anlage (Blaupunkt Radio + Vierkanal-Amp (50A Sicherung) + Subwoofer (600W) zu versorgen? Wenn ich mit Anlage fahre dann ruckt das auto beim beschleunigen von 80 - 140 km/h und wenn ich ohne Anlage fahre also wenn der Amp aus ist ruckt es erst ab 110km/h aber nicht so doll wie mit Anlage
     
  2. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.416
    Zustimmungen:
    40
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Sind alles Zetec Motoren... 105A ist schon ne Hausnummer.
    Allerdings bezweifel ich, dass Dein "Ruckeln" von der Anlage kommt.
    Zum ausprobieren nimm den Krempel mal komplett vom Strom.

    Batterie mal durchgemessen?
     
  3. #3 Lowshow, 06.04.2012
    Lowshow

    Lowshow Benutzer

    Dabei seit:
    27.03.2012
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka Titanium (RU8)
    Hallo Dragonracer84,

    interessant im Bezug auf deine Anlage ist lediglich die tatsäche Ausgangsleistung deiner Endstufe und derren Wirkungsgrad. Daran lässt sich errechnen wieviel Ampere du bei extremer Lautstärke und der Wiedergabe von Bass alleine für deine Musikanlage benötigst.
    Die Absicherung und die angehängten Lautsprecher sind hierfür uninteressant.

    Das Ruckeln kann tatsächlich von deiner Endstufe kommen, weil die Bordspannung einbricht. Abhilfe verschafft man sich hier in erster Linie mit einer vernünftigen Stromversorgung der Endstufe UND einem Kondensator. Den Tausch gegen eine vernünftige Starterbatterie sollte man auch in Betracht ziehen. Damit sollte man beginnen bevor man an eine andere Lima denkt.

    Ich selber zB betreibe insgesammt 10 Endstufenkanäle mit BIS ZU 2,2 Kilowatt RMS-Leistung. Das Alles hängt an 4 Farad Kondensatorspeicher, einer Optima-Starterbatterie und der Serien-90A-Lima...ohne Probleme ;-)

    MfG
    ANdi
     
  4. #4 Dragonracer84, 06.04.2012
    Dragonracer84

    Dragonracer84 Benutzer

    Dabei seit:
    26.10.2011
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk7
    Also habe eine neue Batterie da und werde sie heute verbauen. Was heißt vernünftige Stromversorgung habe ein 20mm² Kabel dafür drin. Werde auch ein Cap verbauen mit 1 Farad.

    Ja hab ich schon gemacht also der Verstärker war vom strom. Das Ruckeln war dennoch da aber immer so bei 2000 - 4000 U/min
     
  5. #5 wolfgang2602, 06.04.2012
    wolfgang2602

    wolfgang2602 Forum As

    Dabei seit:
    12.01.2010
    Beiträge:
    557
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Kombi mk2 Bj.11/99 V6
    so ein ruckeln hatte ich auch mal bei einen 1.8er escort. habe die zündspule gewechselt und es war weg
     
  6. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.416
    Zustimmungen:
    40
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Wenn das Ruckeln auch ohne Anlage vorhanden ist, würd ich erstmal
    das beheben anstatt an der Anlage rumzufrickeln.

    Beim Mondeo gibs x-Gründe warum der Karren bockt.

    Zündspule, Zündkabel, Kerzen,
    Abgasrückführung und DPFE (Differenzdruckwandler)
    oder einfach nen derber Servicerückstand.
     
  7. Alex26

    Alex26 Forum As

    Dabei seit:
    29.05.2011
    Beiträge:
    607
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,03.2000,2.0 16V 130 PS
    zum thema lima : ich hab die 2.0 16 V maschine drin. und laut meinem teileprogramm gibt es für die 2.0 maschine nur die 90 A und die 105 A lima
     
Thema:

Fragen zur Lichtmaschine

Die Seite wird geladen...

Fragen zur Lichtmaschine - Ähnliche Themen

  1. Frage zu Keyless-Go

    Frage zu Keyless-Go: Hallo zusammen, ich will mir einen Focus 1.5 Benziner mit Automatik zulegen und habe folgendes Problem: Ich schaffe es im Ford Konfigurator...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB 'Neuer' Focus - erste Fragen an Experten

    'Neuer' Focus - erste Fragen an Experten: Hallo Leute, ich bin neu hier, habe mich zum ersten Mal für einen Ford entschieden und habe ein paar Fragen. Modell - Ford Focus Trend 1.6 mit...
  3. Frage zur Handbremse

    Frage zur Handbremse: Moin, ich habe seit ich den Focus MK2 besitze festgestellt, dass beim anziehen der Handbremse nur 1 Zahn vergeht bis er schon ordentlich bremst....
  4. 2.0 EcoBlue mit Standheizung | Batterieproblem bzw. -frage

    2.0 EcoBlue mit Standheizung | Batterieproblem bzw. -frage: Hallo zusammen, bei meinem 2.0 EcoBlue Turnier ist eine werkseitige verbaute Webasto Standheizung an Bord. Letzten Winter habe ich sie täglich 2x...
  5. Blöde frage zu Fussmatte aber...

    Blöde frage zu Fussmatte aber...: ...möchte meine original Ford Velours Fussmatten vom Focus Kombi 12/2011 zum Focus Kombi 04/2015 übernehmen. Weiß jemand ob das passt oder muß ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden