Mondeo 1 (Bj. 93-96) GBP/BNP Fragen zur WFS

Diskutiere Fragen zur WFS im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Ich hab hier jetzt schon unzähliges zum Thema WFS durchgelesen. Kann zu meinem Phänomen aber leider nichts finden. Der Mondeo wurde ja...

  1. #1 dr-house, 19.10.2012
    dr-house

    dr-house Benutzer

    Dabei seit:
    20.09.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6 Ghia Mk1
    Ich hab hier jetzt schon unzähliges zum Thema WFS durchgelesen. Kann zu meinem Phänomen aber leider nichts finden.

    Der Mondeo wurde ja ursprünglich mit einem Master (roter Schlüssel), einem Haupt, sowie diverser Zentralschlüssel ausgeliefert. Richtig?

    Also meiner ist EZ 1/95, hab vom Vorbesitzer leider nur einen einzigen Schlüssel mit dazu erwerben können. Dies ist ein Hauptschlüssel mit IF-Fernbedienung. Soweit so Gut.
    Ich hab nun neue Batterieen in den Handsender eingesetzt, die IF nach Anleitung aus diesem Forum programmiert und siehe da: Sie funktioniert sogar. :cooool:

    Aber jetzt kommts:

    Ich hatte den Sender mal ganz zerlegt und festgestellt das dieser Glaskolben (Transponder) gar nicht vorhanden ist. Die Führung, wo dieser drin sein sollte, ist einfach nur leer! Warum springt das Auto denn ohne dieses Teil an? Ich kann es mir nicht erklären.

    Kann es sein das meiner gar keine WFS hat? Wäre iwie unlogisch, denn er hat Doppelschliessanlage, Alarmanlage und Innenraumüberwachung. Und dann keine WFS? Ist schon seltsam. :gruebel:

    Meines Wissens kann man die WFS doch nicht so einfach umgehen. Ich hatte bisher noch nie Startprobleme, aber man soll ja nie nie sagen. Nicht wenn ich irgendwann mal dumm da stehe.

    Einen neuen Schlüssel werde ich mir evtl mal anfordern, besser ist das.

    Wäre für hilfreiche Hinweise dankbar.

    LG
     
  2. #2 Fordbergkamen, 19.10.2012
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.051
    Zustimmungen:
    20
    Moin,
    das hört sich fast schon selbst gestrickt an und mich würde nicht wundern wenn du den Glaskolben an der Empfangsantenne hinter der Verkleidung des Zündschloßes findest.
    MfG
    Dirk
     
  3. #3 MucCowboy, 19.10.2012
    Zuletzt bearbeitet: 19.10.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.526
    Zustimmungen:
    363
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Also, Du mischt da ein paar Dinge durcheinander.

    1. Fernbedienung (Infrarot): Batterie und Sender im Schlüssel, Empfänger in den Türen neben den Schlössern, elektronisches Steuermodul mit ZV und Alarmanlage gemeinsam hinter dem Handschuhfach.

    2. Wegfahrsperre: Glaskolben im Schlüssel, Empfänger am Zündschloss, elektronisches Steuermodul (bei Deinem Fahrzeugmodell) versteckt nahe am Beifahrerairbag.

    3. Masterschlüssel: bezieht sich nur auf die WFS, hat einen vollständig roten Griff, gibt es nur ohne Fernbedienung. Alle anderen Schlüssel (egal ob mit oder ohne Fernbedienung) sind bzgl. der WFS Standardschlüssel. Der Masterschlüssel hat die Fähigkeit, mit ihm weitere Schlüssel an der WFS anzulernen.

    Wenn Dein MK1 tatsächlich 1995 und für den deutschen Markt gebaut wurde und nicht früher, hat er serienmäßig eine Wegfahrsperre verbaut. Fehlt der Glaskolben im Schlüssel, ist er entweder - wie schon angedeutet - vom Vorbesitzer aus dem Schlüssel genommen und in der Nähe des Zündschlosses befestigt worden oder man hat die WFS (das ging mit dem nötigen Fachwissen damals noch) deaktiviert.

    Ist der Wagen aber ab Werk älter (Herbst 1994 oder früher, bei EZ 1/95 durchaus möglich) oder ein Re-Import aus dem Ausland, dann könnte er eine der Varianten ganz ohne WFS sein. Diese haben dann logischerweise auch keinen roten Masterschlüssel dabei, weil es nichts an einer WFS anzulernen gibt.

    Wie gesagt, die WFS hat mit der Fernbedienung / ZV / Alarmanlage garnichts gemeinsam, Teile davon sind nur im selben Schlüssel untergebracht.

    Grüße
    Uli
     
  4. #4 dr-house, 19.10.2012
    dr-house

    dr-house Benutzer

    Dabei seit:
    20.09.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6 Ghia Mk1
    Laut Ziffern in der Fahrgestellnummer (RG) wurde er im Dez. 94 gebaut. EZ wie gesagt 1/95

    R= Baujahr= 1994
    G= Baumonat= Dezember

    Würde mich also nicht wundern wenn ihr Recht hättet und ich den Glaskolben mit Kabelbinder fixiert beim Zündschloss finde. Hab den Wagen damals schon in einem eher erbärmlich verbastelten Zustand "gerettet".

    Werde später mal die Verkleidung abnehmen und schauen.

    LG Olli
     
  5. #5 dr-house, 20.10.2012
    dr-house

    dr-house Benutzer

    Dabei seit:
    20.09.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6 Ghia Mk1
    Hab heute mal die Verkleidung abgebaut. Da findet sich weder der Glaskolben, noch ein Empfänger am Zündschloss.

    Letztere ist doch ringförmig, und nicht gerade klein.

    Scheinbar hat Uli Recht und er hat gar keine WFS. Bin ich auch nicht böse drum. :-)

    LG
     
  6. #6 Blade181168, 20.10.2012
    Blade181168

    Blade181168 Benutzer
    Moderator

    Dabei seit:
    16.07.2012
    Beiträge:
    246
    Zustimmungen:
    0
    er hatte bestimmt die Bosch wegfahrsperre verbaut und weil die so oft defekt waren wurde sie abgeklemmt :D
     
  7. #7 MucCowboy, 22.10.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.526
    Zustimmungen:
    363
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Eher nicht. Die wurde nur die allerersten Baumonate lang verbaut, also ca bis Frühjahr 1993. Aber es gab durchaus Modelle ganz ohne WFS, eben solche die für den nicht-deutschen Markt produziert wurden.

    Grüße
    Uli
     
  8. #8 dridders, 22.10.2012
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    bei den allerersten Modellen gabs noch gar keine WFS, auch nicht in D. Unser alter Mitt-93er (Gott hab ihn seelig) hatte noch gar keine. Die Bosch kam irgendwann Ende 93/Anfang 94, und wurde Ende 94/Anfang 95 dann durchs PATS ersetzt, als Ford es endlich fertig hatte.
     
  9. #9 dr-house, 22.10.2012
    dr-house

    dr-house Benutzer

    Dabei seit:
    20.09.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6 Ghia Mk1
    Dann scheint meiner ein Re-Import zu sein. Kann man sowas nicht an der FG-Nummer entschlüsseln?
     
  10. #10 dridders, 23.10.2012
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    allgemein nicht, ueber den Teilekatalog von Ford ggf. Ansonsten ist ein genullter Typschluessel "zu 3" (oder wie auch immer das mit den neuen Mistpapieren heisst) ein Indiz dafuer.
     
Thema:

Fragen zur WFS

Die Seite wird geladen...

Fragen zur WFS - Ähnliche Themen

  1. Fragen zu Felgen/Reifen/Tieferlegung (Fiesta 1.25)

    Fragen zu Felgen/Reifen/Tieferlegung (Fiesta 1.25): Hallo zusammen, ich habe nun schon über mehrere Wochen hinweg diverse Foren und Beiträge durchsucht, aber finde öfters mal widersprüchliche Infos...
  2. Öl Anzeige + Frage zu den Birnen im neuen Fiesta

    Öl Anzeige + Frage zu den Birnen im neuen Fiesta: Hey zusammen, ich hab gesehen der neue Fiesta hat eine ÖL Anzeige im Board Computer. Ist diese ÖL Anzeige für das ges. Öl also wenn die von 100...
  3. Kurze Frage zur Frontscheibenheizung...

    Kurze Frage zur Frontscheibenheizung...: Guten morgen, Anscheinend kann die Frontscheibenheizung die Navigation eines (mobilen) Navigat. Gerätes beeinträchtigen... Wer weiß etwas...
  4. Fragen zum Tempomat

    Fragen zum Tempomat: Hallo zusammen, habe weiterhin Probleme mit dem Tempomat: beim Einschalten leuchtet zwar die Kontrollleuchte, aber es tut sich nichts. Jetzt habe...
  5. Fernbedienungsschlüssel hat wohl die WFS-Programmierung vergessen

    Fernbedienungsschlüssel hat wohl die WFS-Programmierung vergessen: Guten Tag und viele Grüsse von einem Forenneuling. Ich habe nach meinem Problem jetzt recht lange gegoogelt und bin nicht fündig geworden,...