Frauen und Technik? Motor springt nicht an, Anlasser klackert

Diskutiere Frauen und Technik? Motor springt nicht an, Anlasser klackert im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo, ich hab ein Problem mit meinem Ford Fiesta(1.3, Baujahr ’95, 170000km, Benziner). Seit 2 Wochen will er nicht mehr von alleine anlaufen....

  1. #1 Bienchen_1984, 04.01.2008
    Bienchen_1984

    Bienchen_1984 Guest

    Hallo,
    ich hab ein Problem mit meinem Ford Fiesta(1.3, Baujahr ’95, 170000km, Benziner). Seit 2 Wochen will er nicht mehr von alleine anlaufen. Immer wenn ich ihn starten möchte, dann klackerts (der Anlasser?) im Motorraum oft hintereinander und er springt nicht an. Durch Anschieben kann ich ihn jedoch zum Starten bewegen und wenn er dann eine Weile gelaufen ist, ich ihn dann ausmache und kurz danach wieder starte, dann läuft er von sich aus wieder an. Wenn jedoch wieder eine Nacht dazwischen liegt (das Auto steht draußen), dann ist es am nächsten Tag dasselbe Spiel und er startet wieder nicht von alleine. An was könnte das liegen? Eventuell am Anlasser? Oder gibt die Batterie (ca. 2 Jahre alt) zu wenig her?

    Hoffentlich könnt ihr mir weiterhelfen, denn ab nächste Woche bin ich wieder täglich auf meinen Fiesta angewiesen.

    Viele Grüße,
    Bienchen
     
  2. Jo

    Jo Blue Pearl

    Dabei seit:
    10.04.2006
    Beiträge:
    699
    Zustimmungen:
    3
    Fahrzeug:
    Focus ST blue
    Klingt ja verdächtig nach der Batterie.


    Probier einfach mal ne neue aus, oder versuch es früh mal über Starthilfe eines anderen Auto´s
     
  3. #3 MucCowboy, 04.01.2008
    Zuletzt bearbeitet: 04.01.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.545
    Zustimmungen:
    508
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Jo, das sollte die Batterie sein. Ist garnicht so selten, dass die beim derzeitigen Nachtfrost schwächeln. Dann reicht es in der Früh nur zum Rattern vom Magnetschalter im Anlasser, aber für den Anlasser selber ist nicht mehr genug Saft verfügbar. Wenn er denn mal läuft, wird die Batterie ja gleich wieder aufgeladen und ein erneuter Startversuch hat bessere Chancen.

    Bist Du auch sicher, dass Du nicht irgendwelche unnötigen Stromverbraucher an hast, wenn Du den Wagen verlässt (Innenlicht, Freisprecheinrichtung, Radio / Verstärker usw usw)?

    Grüße
    Uli
     
  4. #4 Pfeuffer, 04.01.2008
    Pfeuffer

    Pfeuffer Guest

    anschieben is auch nich so dolle mach das ein paar mal un dein kat verlässt uns richtung schrottplatz :P
     
  5. #5 darkmaster, 04.01.2008
    darkmaster

    darkmaster Mondeo Cruiser

    Dabei seit:
    27.12.2007
    Beiträge:
    313
    Zustimmungen:
    3
    Fahrzeug:
    Mercedes-Benz CLK200 Kompressor, Elegance
    Das is die Batterie.
    Is ja klar das er dann nach kurzer fahrt wieder zu starten is, da die Lichtmaschine ja ihre arbeit geleistet hat und deine Batterie wieder etwas aufgeladen hat. Solltest beim starten auf jedenfall auch alles aus haben (Front/Heckscheibenheizung, Heizung/Lüftung, Sitzheizung, Licht ....). Verbraucher würd ich auch erst anschalten wenn der Motor läuft, weil dann gleicht es ja die LIMA wieder aus und es geht nich auf die Batterie.

    ACHTUNG!
    Anschieben würd ich auf jedenfall lasse, da das massiv auf den KAT geht und der das nich allzulange mitmacht.
     
  6. #6 petomka, 04.01.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    trotzdem die Empfehlung von MucCowboy nicht ausser Acht lassen, auch wenn kein Verbraucher versehentlich angelassen wurde, könnte auch ein Fremdverbraucher die Batterie über Nacht leer ziehen (hängendes Relaise, Radio, ...)
    Wenn der Motor genau so (schnell) anspringt wie mit dem Anlasser, dann besteht hier keine Gefahr.
     
  7. #7 Carcasse, 04.01.2008
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.723
    Zustimmungen:
    21
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    und wenn Technisch alles IO ist?

    Außerdem ist die tägliche Fahrstrecke interessant.

    Wenn Du nur 10 min. oder ´ne Viertelstunde am Tag fährst, dann reicht das nicht um die Batterie für die frostige Nacht und den Startversuch am Morgen aufzuladen.
     
  8. #8 Ford Tuner @ Work, 04.01.2008
    Ford Tuner @ Work

    Ford Tuner @ Work Guest

    jab das is die batterie ! mfg ford tuner
     
  9. #9 Janosch, 04.01.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.204
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Thema verschoben!

    Hab es mal in den Bereich "Fiesta" verschoben.
    So wird das thema vielleicht öfter aufgerufen ;)
     
  10. #10 MINIbaby, 28.01.2008
    MINIbaby

    MINIbaby Guest

    Das selbe Problem habe ich auch nur das ich nicht mehr weiß wann ich das letzte mal gefahren bin, da ich nicht wirklich auf das Auto angewiesen bin, zur Schule fahr ich mit der Bahn und zum Einkaufen kann ich auch laufen.
     
  11. #11 MucCowboy, 28.01.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.545
    Zustimmungen:
    508
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Dann lass Dir für's Erste mal Starthilfe geben (so richtig mit Überbrückungskabeln). Dann mal etwas fahren, damit die Batterie geladen wird. Beim Abstellen darauf achten, dass auch alles aus ist (Innenlicht, Radio, Zigarettenanzünder und so). Macht er am nächsten Morgen wieder Mucken, ist wohl die Batterie hinüber.

    Grüße
    Uli
     
  12. #12 Carcasse, 29.03.2008
    Zuletzt bearbeitet: 29.03.2008
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.723
    Zustimmungen:
    21
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    @SuperGoleo:

    ...an der Batterie liegt es bestimmt nicht. So wie du es beschreibst kommen mehrere Möglichkeiten in Frage. Wobei ich nicht weiß, was Ford im Fiesta GFJ von 1990 für eine Technik verbaut hat.
     
  13. #13 SuperGoleo, 29.03.2008
    SuperGoleo

    SuperGoleo Guest

    Hallo zusammen.
    Ich habe ein ähnliches Problem mit meinem Ford Fiesta GFJ 1990.
    Mein Fiesta hat immer etwas gedauert, bis er angesprungen ist, hat aber die ganze Zeit super funktioniert.
    Doch gestern ist er nicht mehr angesprungen, obwohl ich vor 2 Stunden noch gefahren bin.
    Der Anlasser hat gedreht, jedoch den Motor nicht zum starten gebracht.
    Und heute morgen, ist mein Fiesta, mit etwas Zeit, wieder super angesprungen.
    Meine Frage: An was das liegen und was man da gegen machen kann ???
    Schonmal Danke im Voraus.
     
Thema: Frauen und Technik? Motor springt nicht an, Anlasser klackert
Besucher kamen mit folgenden Suchen
  1. fiesta springt nicht an und klackert

    ,
  2. er springt nicht an frauem

Die Seite wird geladen...

Frauen und Technik? Motor springt nicht an, Anlasser klackert - Ähnliche Themen

  1. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...
  2. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...
  3. Motor geht einfach aus

    Motor geht einfach aus: Hallo. Wir haben gerade eine Probefahrt mit einem Kuga von 2010 gemacht. Er gefällt uns sehr gut, aber wir haben 2 Dinge gefunden, die uns stören...
  4. Ranger '06 (Bj. 06-09) Probleme mit Motor

    Probleme mit Motor: Hallo zusammen, Ich bin neu hier und einen dank an die Administration hier für die Aufnahme. Ich fahre einen Ford Ranger Bj 2007 2.5l Diesel und...
  5. Motor stirbt ab

    Motor stirbt ab: Hallo, habe einen MK2 mit 85KW mit dem folgenden Problem. Seit ca. einer Woche, wenn es noch kälter ist - also in der Früh, zu Mittag nicht mehr-...