Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Freilauf Klima????

Diskutiere Freilauf Klima???? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hi, hab bei meinem Mindi gestern den Keilrippenriemen und Spannrolle gewechselt, da er komische " Kratzgeräusche" gemacht hat, laut Ford sollte...

  1. #1 mondeoracer, 23.12.2009
    mondeoracer

    mondeoracer Neuling

    Dabei seit:
    17.05.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2005, 2.0TDCI 115PS
    Hi,

    hab bei meinem Mindi gestern den Keilrippenriemen und Spannrolle gewechselt, da er komische " Kratzgeräusche" gemacht hat, laut Ford sollte mit dem Wechsel das Problem behoben sein, was es aber nicht ist. Nun brachte mein Mechaniker den Einwand das es wie bei VW evtl. an dem Freilauf von der Klima liegen könnte.

    Weis jemand von euch ob es beim 2.0 TDCI 115 PS einen Freilauf für die Klima gibt??

    Mein Mechani meinte das es bei VW auch einige Modelle ohne Freilauf gäbe und die Geräuche da genauso klingen würden. Andernfalls wäre bei mir wohl der Freilauf defekt.


    Wäre über eine Antwort sehr Dankbar.

    mfg
    Martin
     
  2. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    820
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Was meinst du für "komische Kratzgeräusche"?
    Typisches Mondeoproblem (zumindest bei den Dieseln) sind Keilriemenspanner, Kurbelwellenriemenscheibe, Zweimassenschwungrad.

    Diese Teile führen immer zu einem unrunden Motorlauf, beeinflussen und verstärken sich meist Gegenseitig, und kaputt gehen die bei so gut wie jedem.

    Edit: Falls du vermutest, dass das Geräusch vom Klimakompressor kommt lass den Motor doch mal kurz ohne Keilriemen laufen; dann sollte das ja nicht mehr hörbar sein.
     
  3. #3 mondeoracer, 23.12.2009
    mondeoracer

    mondeoracer Neuling

    Dabei seit:
    17.05.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2005, 2.0TDCI 115PS
    Hi,

    ohne Riemen sind die Geräusche weg. Also muss man damit leben und solange fahren bis er den geist aufgibt?

    Das klingt im Grunde ja nicht so prickelnd.

    Weis noch jemand detalierter bescheid, also dem dadurch schon Motor bzw. Teile kaputt gegangen sind???

    mfg
    Martin
     
  4. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    820
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Wenn die Geräusche ohne Keilriemen weg sind sind der Spanner und das Zweimassenschwungrad ja als Fehlerursache schonmal weg.
    Als nächstes würde ich mal die Lichtmaschine und Klimakompressor prüfen, also ob da irgendwo "Spiel" drin ist oder hörbare Geräusche wenn du von Hand dran drehst.

    Auf der Getriebeseite des Motors befindet sich ja noch ein kleiner Keilriemen der Wasser- und Servopumpe antreibt, kannst du das alles als Fehlerursache ausschließen?
     
  5. #5 mondeoracer, 23.12.2009
    mondeoracer

    mondeoracer Neuling

    Dabei seit:
    17.05.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2005, 2.0TDCI 115PS
    Hi,

    den kleinen Keilriemen habe ich noch nicht geprüft, den Rest kann ich eigentlich ausschließen, hab beim Wechsel jedenfalls kein Spiel merken können. Den kleinen werd ich die Tage aber mal nachgucken, die Idee ist gut, Danke.

    mfg
    Martin
     
  6. #6 mischit, 23.12.2009
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Ich habe an meinem auch Geräusche am Nebentrieb und wechsle das ganze im Frühjahr .

    Was ich aber fragen muss :

    Warum fällt der Riemenspanner als Ursache aus wenn der Riemen nicht montiert ist ? Wenn der Riemen nicht drauf ist ist der Spanner am Motor genauso wertvoll wie in der Hosentasche .

    ZMS ist klar , das versteh ich ja noch .

    @mondeoracer

    Hast Du alle Umlenkrollen mit ersetzt ? da gibt es 2 , das hab ich auch erst gesehen als ich alles wechseln wollte und habe es deshalb ins Frühjahr verschoben .

    Und wenn das Geräusch weg ist wenn der Riemen ab ist wird die Ursache nicht an dem kleinen Riemen liegen .

    Fröhliches Fescht
     
  7. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    820
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Der Spanner ist ja schon neu, und wenn der ganz frisch verbaut ist wird der wohl nicht defekt sein ;-)

    Die Umlenkrollen sind beide an dem neuen Teil dran.
     
  8. #8 Tombers7, 23.12.2009
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    Hi Mondeoracer,
    Was hat dir der FFH denn verkauft??
    Den Riemenspanner und Keilriemen??
    Wie hast du den Spanner eingebaut??
    Da muss der Motorhalter raus und die Lima. Dann bekommst du den Spanner erst raus. Desweiteren brauchst du den Keilriemen von einem Transit und du musst die Riemenscheibe von der Kurbelwelle ern.
    Da gibt es ne Mitteilung von Ford.
    Laß den Wagen im stand laufen, ohne das die Klima an ist, gib langsam Gas. Die Geräusche sollten bei ca. 2ooo u/min weg sein. Sind sie es nicht, liegt es nicht am Spanner und Riemen. Schalte die Klima an und hör, ob sich das Geräusch verändert. Wenn ja, tippe ich auf nen defekten Kompressor.
     
  9. #9 mondeoracer, 23.12.2009
    mondeoracer

    mondeoracer Neuling

    Dabei seit:
    17.05.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2005, 2.0TDCI 115PS
    Also gewechselt habe ich alles, die kompletten Rollen und den Riemen, sicher is sicher. Mit dem Kompressor muss ich nach den Feiertagen mal prüfen.

    Danke erstmal für die Infos, melde mich nochmal wenn ich was neues weis.

    Allen ein besinnliches Fest
     
  10. #10 mischit, 24.12.2009
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Ok , der Spanner ist neu das ist ein Argument .

    Bei meinem (130 PS ) gibt es insgesamt 3 Spannrollen und es waren auch nicht beide Rollen am Spanner dran sondern nur eine .
    Eine hatte ich dazu gekauft und schon fehlte eine :rasend:

    Hilft aber nicht weiter da ja alle Umlenkrollen getauscht wurden .

    Das macht mir Hoffnung für meinen , die Spannrolle ist ja nicht gerade günstig .

    Und ne ****** Arbeit und wenn dann das Geräusch immer noch nicht weg ist ...>.<

    Da bleibt jetzt nur noch die Lima oder der Klimakompressor übrig , beides nicht billig.
     
Thema:

Freilauf Klima????

Die Seite wird geladen...

Freilauf Klima???? - Ähnliche Themen

  1. Klima geht immer alleine an.

    Klima geht immer alleine an.: Hallo immer wenn ich das auto Anmache geht die Klimaanlage automatisch an. Ist keine klimaautomatik... ist ein Knopf mit A/C. Weiss einer Rat?...
  2. Galaxy 2 (Bj. 01-05) WGR Klima defekt

    Klima defekt: Hallo Leute bin neu hier und brauche dringend Hilfe. Habe einen galaxy WGR Baujahr 02 Diesel 19Hundert 0928 908 ist der Code Klima bläst warm...
  3. Klima kühlt einseitig

    Klima kühlt einseitig: Hallo! Bei meinem Mondeo 140 PS TDcI BJ 2013 beißen sich seit 7 Wochen die Mechaniker die Zähne aus. Bei der ersten großen Hitze des Jahres kam...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Klima fällt aus

    Klima fällt aus: Hallo Leute Bei dem Focus meines Schwiegervaters, gibt es folgendes Problem. Ist der Motor kalt, funktioniert die Klima. Sobald er jedoch auf...
  5. Klima nach 10min aus, nur warme Luft

    Klima nach 10min aus, nur warme Luft: Halli Hallo zusammen. Folgendes Problem: Meine Klima kühlt für ca.10min und dann wird's immer weniger, bis zum Schluss nur noch warme Luft...