Focus 2 (Bj. 04-08) DA3/DB3 Fronscheibenheizung defekt?

Diskutiere Fronscheibenheizung defekt? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, da die letzten Tage so eisig kalt waren und mein Focus mal außerhalb der Garage stehen musste, wollte ich dieses tolle Ford-Feature mal...

  1. #1 fischli, 21.12.2009
    fischli

    fischli Benutzer

    Dabei seit:
    16.07.2008
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier, 11/2007,1.6 TDCi
    Hallo,

    da die letzten Tage so eisig kalt waren und mein Focus mal außerhalb der Garage stehen musste, wollte ich dieses tolle Ford-Feature mal nutzen.

    Jedoch passierte rein gar nichts an der Frontscheibe. Kein Schnee / Eis ist auch nur ansatzweise angetaut - und das nach 2-3min....

    Ich kann mich erinnern letztes Jahr das Teil benutzt zu haben, da war die Scheibe ruckzuck "nass".

    Das komische ist, dass ich jemanden mit einem Mondeo kenne, der exakt das selbe Problem in der gleichen Zeit bekommen hat, wie ich.

    Hat jemand eine Ahnung wo das Problem liegen könnte?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Carcasse, 21.12.2009
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.700
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Ich kann mir vorstellen, daß bei Temperaturen weit unter -10 Grad Celsius die Heizung eine ganze Weile braucht.
    Ob sie Strom zieht, das müsste doch am Schwanken der Drehzahl beim Einschalten zu merken sein. Ist bei mir so. Einschalten...und man merkt wie der Motor kurz "gegensteuert".
     
  4. #3 kleinwoelfchen, 21.12.2009
    kleinwoelfchen

    kleinwoelfchen FoFo Fahrer

    Dabei seit:
    17.10.2008
    Beiträge:
    82
    Zustimmungen:
    2
    Fahrzeug:
    Focus 1.6 2008- C307 Tunier
    Also bei mir hat es bei diesen Temperaturen die heckscheibe auch nicht geschafft. Da war nach ner halben Stunde Fahrt noch nicht viel passiert.
     
  5. mattis

    mattis Forum As

    Dabei seit:
    15.07.2007
    Beiträge:
    695
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier, 1.8B, EZ: 09/2006
    Also auch bei deutlich unter Null Grad sollte man nach spätestens 2-3 Minuten erste Ergebnisse in Form von abrutschendem Schnee sehen. Hinten geht's immer schneller als vorne.

    Und gerade beim Einschalten der Frontscheibenheizung merkt man (zumindest hier) ein leichtes Abfallen der Standgasdrehzahl.
     
  6. #5 Olli2000, 22.12.2009
    Olli2000

    Olli2000 Forum Profi

    Dabei seit:
    03.08.2007
    Beiträge:
    1.586
    Zustimmungen:
    4
    Fahrzeug:
    FoFo Turnier MK2 FL 1.6 TDCI 11/2009
    den Motor hattest Du aber an.oder?

    Ich hatte selbst bei den eisigen Temperaturen keinerlei Probleme mit der Scheibenheizung. Ging eigentlich Ruck-zuck. Bei mir dauert es aber hinten wesentlich länger als vorne. :gruebel:
     
  7. #6 fischli, 22.12.2009
    Zuletzt bearbeitet: 22.12.2009
    fischli

    fischli Benutzer

    Dabei seit:
    16.07.2008
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier, 11/2007,1.6 TDCi
    Klar war der Motor an. Ohne geht die ja gar nicht.
    Das mit dem Standgas werd mir gleich mal anschauen... danke für den Tip :top1:

    noch eine idee: wenn ich die Heizung anmache und die Hand außen oder innen flach auf die Scheibe lege, müsste man doch was warmes spüren, oder?
     
  8. #7 Ford-ler, 22.12.2009
    Ford-ler

    Ford-ler Forum As

    Dabei seit:
    16.01.2008
    Beiträge:
    742
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta JA8 Mk7 vFL 2009 3-türig 1.25 Duratec
    Nein, weil die Wärme ist so gering, dass man eigentlich i.d.R. nichts fühlen kann.
     
  9. #8 fischli, 24.12.2009
    fischli

    fischli Benutzer

    Dabei seit:
    16.07.2008
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier, 11/2007,1.6 TDCi
    also wenn ich den Schalter betätige wird Licht kurz dunkler und die Drehzahl fällt ab. kann ich also dann davon ausgehen, dass sie Heizung ordentlich arbeitet? Weil Strom wird ja gezogen...
     
  10. wasili

    wasili Benutzer

    Dabei seit:
    20.07.2008
    Beiträge:
    240
    Zustimmungen:
    0
    Die Frontscheibenheizung geht nur im Stand gut. Wenn man bei -10 grad Fährt, wird die Scheibe immer gut gekühlt und das Eis kann nicht Schmelzen/ braucht eine Weile. Und klar braucht sie schonmal 5 minuten.... bei minus 10...
     
  11. #10 Ford-ler, 24.12.2009
    Zuletzt bearbeitet: 24.12.2009
    Ford-ler

    Ford-ler Forum As

    Dabei seit:
    16.01.2008
    Beiträge:
    742
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta JA8 Mk7 vFL 2009 3-türig 1.25 Duratec
    Blödsinn!!!!!!

    Im Stand ohne gestarteteten Motor geht die Scheibe gar nicht. Im Standgas funktioniert die Heizung zwar, zieht aber soviel Strom, dass die Batterie gerade bei tiefen Temperaturen schnell leer sein wird, weils die Lima im Standgas kaum schafft genügend Strom nachzuliefern, deshalb die Windschutzscheibenheizung am besten immer nur während der Fahrt nutzen oder im Stand das Standgas bei ca. 2000U/Min. halten bis das Eis angetaut ist (eigentlich ist aber verboten, das Fahrzeug im Stand warmlaufen zu lassen...)

    Grüße Andreas
     
  12. #11 FordFreak´89, 24.12.2009
    FordFreak´89

    FordFreak´89 Guest

    Wenn du dein Auto wieder in der Garage hast oder an einem warmen Ort bzw. trocknen Ort kannst du die Heizung ja mal testen.DU startest den Motor und nach kurzer Zeit solltest du bem auflegen deiner Hand auf die Scheibe schon deutlich die Heizung merken.
     
  13. wasili

    wasili Benutzer

    Dabei seit:
    20.07.2008
    Beiträge:
    240
    Zustimmungen:
    0

    Ich meinte im Stand mit motor an. Und was du Schreibst ist faxe, wieso ist meine Battreie dann nicht leer?

    WssH nur während der Fahrt? Wie willst du dann losfahren oder kratzt du? Würde mich nicht wundern.


    Was ich meinte ist der Fahrtwind... das dieser die WSS kühlt.
     
  14. #13 autohaus bathauer, 24.12.2009
    autohaus bathauer

    autohaus bathauer Guest

    kann auch sein ,das im modul die scheibenheizung während des warnlaufens deaktivirt ist,hab ich gestern erst bei nem c-max gehabt.
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Carcasse, 24.12.2009
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.700
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Also bei mir ist da nix deaktiviert. Ist aber auch ein stinknormaler Focus MK2;). Wozu brauch ich die FSH, wenn nicht am Anfang. Starte mein Auto morgens und mach die FSH an... !
     
  17. wasili

    wasili Benutzer

    Dabei seit:
    20.07.2008
    Beiträge:
    240
    Zustimmungen:
    0

    Eben! Erklärt sich eigentlich von selbst oder?
     
Thema:

Fronscheibenheizung defekt?

Die Seite wird geladen...

Fronscheibenheizung defekt? - Ähnliche Themen

  1. Klimakondensator defekt

    Klimakondensator defekt: Hallo zusammen. Habe am Mittwoch die weniger tolle Nachricht von meinem FFH bekommen das mein Klimakondensator undicht ist. Ford Meister vermutet...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Heizungsregler defekt (digital)

    Heizungsregler defekt (digital): Hallo Leute, Leider musste ich heute feststellen, dass der Heizungsregler meines Focus defekt ist, heißt konkret: Der Display, welcher die...
  3. Ford Fusion Startprobleme / Drosseklappe defekt?

    Ford Fusion Startprobleme / Drosseklappe defekt?: Moin, wir haben einen Ford Fusion Baujahr 2003, mit 1.4l und 80PS, Benziner. Nun haben wir das Problem, dass er ab und zu mal nicht anspringt bis...
  4. Defektes Bremslicht

    Defektes Bremslicht: Hallo, ich melde mich bei euch um meiner Schwester zu helfen. Sie hat vor einigen Jahren einen Ford Focus CC von 2007 gekauft, da es das einzige...
  5. Biete 2 x CD-Wechsler für Mondeo Mk2 defekt u. teilzerlegt

    2 x CD-Wechsler für Mondeo Mk2 defekt u. teilzerlegt: Habe noch zwei defekte 6-fach CD-Wechsler von meinem Mondeo Mk2 übrig, Einbauort unter Beifahrersitz: 1 x F7CF-18C830-AA, Software-Version 6.3,...