Frontscheibenheizung bei Kälte defekt

Diskutiere Frontscheibenheizung bei Kälte defekt im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Malzeit! Ich habe einen Mondeo vom Januar 2003. Dank Garantieverlängerung bin ich grade im letzten Garantiemonat. Der Wagen steht nachts...

  1. #1 Slarti2006, 18.01.2006
    Slarti2006

    Slarti2006 Guest

    Malzeit!
    Ich habe einen Mondeo vom Januar 2003. Dank Garantieverlängerung bin ich grade im letzten Garantiemonat.
    Der Wagen steht nachts draußen. Wenn es morgens unter 4 Grad sind kann ich die Frontscheibenheizung nicht einschalten. Die Kontrolllampe geht kurz an und sofort wieder aus. Alles andere funktioniert.
    Nachdem sich das Auto erwärmt hat (ca 5 - 10km) funktioniert es dann plötzlich wieder.
    Sind es morgens aber 5 Grad oder wärmer, funktioniert die Frontscheibenheizung einwandfrei. Leider brauche ich sie dann eher selten.
    Bisher wurden der Schalter, das Relais und das Steuergerät getauscht, welches die Zeiten für die Scheibenheizungen steuert. Bringt aber alles nichts.
    Ich hab noch beobachtet, dass beim Einschalten der Frontscheibenheizung das Licht (innen wie außen) kurz dunkler wird. Dachte erst, dies sei der Grund und das der Wagen im kalten Zustand den Strom nicht übrig hat und sich quasi selbst schützt. Aber in diversen Foren habe ich gelesen, dass dieses dunkelwerden nicht ungewöhnlich ist.

    Also hat jemand ne Idee?

    Gruß,

    Slarti
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Hast du schon mal ein neues Kombiinstrument bekommen? Falls nicht, ist zu 90% doch das Ursachenteil. Deine Werkstatt hat wohl noch nicht mit der Hotline telefoniert?
     
  4. #3 Kraftverkehr, 19.01.2006
    Kraftverkehr

    Kraftverkehr Guest

    wie gut ist denn deinen BAtterie noch?
    ich mein wenn das licht schwächer wird und nach 5 km die lima wieder genug spannung geliefert hat...
    würd ich mit meinem leienwissen jetzt mal sagen
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Da muß ich noch mal was zum dunkler werden des Lichtes bei eingeschalteter Frontscheibenheizung aufklären. Die Heizung zieht etwa so viel Strom wie ein Anlasser. Ich denke jetzt kann sich jeder vorstellen, was da die Lima zu leisten hat und ein dunkler werden nicht zu verhindern ist.
     
  6. #5 Hörnchen, 24.01.2006
    Hörnchen

    Hörnchen Guest

    Mahlzeit,

    wie schaut es denn bei dir mit den anderen Komfortfunktionen aus bei den Temperaturen? funktioniert die Heckscheibenheizung etc.? Mir bekannt ist da eine Schutzschaltung, das bei niedrigerSpannung und problemen mit der Lichtmaschine diese funktionen abschaltet. Ich weiß jedoch nicht ob dies vieleicht auch noch kaskadiert ist.

    Gruß
    Rainer
     
Thema:

Frontscheibenheizung bei Kälte defekt

Die Seite wird geladen...

Frontscheibenheizung bei Kälte defekt - Ähnliche Themen

  1. Galaxy 3 Facelift (Bj. 10-**) WA6 Tasten der Lenkradfernbedienung defekt

    Tasten der Lenkradfernbedienung defekt: Hallo, habe folgendes Problem bei meinem Galaxy. Drei Tasten der Lenkradfernbedienung (fuer den Bordcomputer, rechtes Keypad) funktionieren nicht...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Benzinschlauch rot defekt

    Benzinschlauch rot defekt: Hallo, als ich gestern meinen Focus starten wollte, ging er gleich wieder aus. Das wiederholte sich öfters, erst mit viel gas geben ließ er sich...
  3. Bordcomputer, was ist defekt ?

    Bordcomputer, was ist defekt ?: Hallo, ich habe einen Ford Focus Tunier 1,6 Bj 2006. Irgenwas stimmt mit meinem BC nicht, wenn ichdie Zündung an mache oder den Wagen starte,...
  4. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  5. KA 2 (Bj. 09-**) RU8 Tankverschluss KA RU8 defekt

    Tankverschluss KA RU8 defekt: Liebe Ford-Gemeinde, ich brauch mal einen Tipp von euch.Mein Tankschloss ist defekt,der untere Zapfen vom Schließzylinder ist abgebrochen und...