Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Frontscheibenheizung Fahrerseite geht nicht

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Black Manitu, 29.10.2012.

  1. #1 Black Manitu, 29.10.2012
    Zuletzt bearbeitet: 29.10.2012
    Black Manitu

    Black Manitu Neuling

    Dabei seit:
    19.09.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Also bei meinem Mondeo will die Frontscheibenheizung nicht Funktionieren, zumindest Fahrerseitig.
    Beifahrerseite funktioniert 100%, Scheibe wurde vor 2 Jahren vom Vorbesitzer gewechselt.

    Was ich schon herausgefunden habe:

    - Stecker Stromversorgung steht unter voller Spannung (Scheibe sollte Strom bekommen)
    - Sicherung in Ordnung
    - Wenn die Heizung angeschaltet ist, ist genau in der mitte der Ausfall also der komplette Fahrerbereich (d.h. es sind keine einzelnen Fäden die gehen/nicht gehen)
    - Widerstand beider Scheibenhälften gemessen ( Beifahrer: ca 1.2 Ohm / Fahrer: ca 2.3 Ohm)
    - Stecker Verbindung überprüft und mit Kontaktspray behandelt (inklusive mehrmals zusammen und auseinander)

    Woran könnte es jetzt noch liegen das die Fahrerseite nicht geht??
    Bedanke mich schonmal im Vorraus!

    MfG
    Black Manitu
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 29.10.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.067
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Vermutlich geht ein ganzer Block von Heizdrähten nicht mehr. Die laufen oben und unten vor den Anschlüssen bündelweise zusammen. Wenn die Leiterbahnen dort brechen, fallen immer viele nebeneinanderliegende Drähte gleichzeitig aus. Ein paar wenige Drähte sind noch ok, deshalb das Messergebnis.

    Passieren kann das jederzeit, auch kurz nach einem Einbau. Das kann man kaum verhindern. Ursachen: extreme Kälte, extreme Temperaturunterschiede (außen kalt, innen Heißluft dagegen), schlechte Straßen (Scheibe "arbeitet").

    Grüße
    Uli
     
  4. #3 Black Manitu, 29.10.2012
    Black Manitu

    Black Manitu Neuling

    Dabei seit:
    19.09.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Hätte gedacht das in dem Fall noch irgendwas bei ner gefrorenen scheibe angetaut werden müsste was nicht der fall ist also kein einziger draht in der fahrer seite geht
     
  5. #4 MucCowboy, 29.10.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.067
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Bei meinem Mondeo geht auf der Fahrerseite ca 80 %, auf der Beifahrerseite fast garnichts mehr. Und wo nur noch einzelne Fäden durchleiten, bringen die alleine kaum genug Wärme auf und eine wirklich zugefrorene Scheibe eisfrei zu bekommen.

    Grüße
    Uli
     
  6. #5 Black Manitu, 29.10.2012
    Black Manitu

    Black Manitu Neuling

    Dabei seit:
    19.09.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Bei meinem alten Mondeo hats noch die Scheibe von Eis befreit wo nur noch 2 Heizdrähte ganz waren. Hab also genau gesehen was kaputt war und was nich.
    Deswegen halte ich es für unwahrscheinlich das irgendwie ALLE Heizdrähte kaputt sein sollen. Für mich irgendwie unbegreiflich.
     
Thema:

Frontscheibenheizung Fahrerseite geht nicht

Die Seite wird geladen...

Frontscheibenheizung Fahrerseite geht nicht - Ähnliche Themen

  1. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  3. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  4. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  5. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg