Mondeo 1 (Bj. 93-96) GBP/BNP Frontscheibenheizung ohne Funktion

Diskutiere Frontscheibenheizung ohne Funktion im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hey Leute hab mal ne Frage an euch meine Frontscheibenheizung ist leider ohne Funktion.Also kann zwar Knopf drücken der Leuchtet dann auch aber es...

  1. #1 Oliver077, 26.12.2010
    Oliver077

    Oliver077 Neuling

    Dabei seit:
    01.11.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mk1 1996 1.8
    Hey Leute hab mal ne Frage an euch meine Frontscheibenheizung ist leider ohne Funktion.Also kann zwar Knopf drücken der Leuchtet dann auch aber es tut sich nichts jemand eine Idee?

    Danke schon im Voraus
     
  2. #2 tradorus, 26.12.2010
    tradorus

    tradorus Guest

    Deutet auf die Sicherung hin.
    kontollier aber auch alle Anschlüüse vom Schalter zur Scheibe.
    Besonders die unterm Windlauf.

    LG Martin
     
  3. #3 FocusZetec, 26.12.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.383
    Zustimmungen:
    403
    Fahrzeug:
    FoFo 2008 2,5T
    Am Besten nach der Sicherung schauen, ist die OK schauen ob am Anschlussstecker Spannung anliegt, wenn ja ist die Scheibe kaputt, worauf ich auch tippe.
     
  4. #4 Oliver077, 26.12.2010
    Oliver077

    Oliver077 Neuling

    Dabei seit:
    01.11.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mk1 1996 1.8
    Sicherung Alles Super hab ich nachgeschaut
     
  5. #5 fuxyman, 26.12.2010
    fuxyman

    fuxyman Forum As

    Dabei seit:
    23.03.2010
    Beiträge:
    523
    Zustimmungen:
    2
    Fahrzeug:
    ford mondeo mk1 stufe 2,0l ghia mir rs2 bausat
    gibt es dafür nicht auch ein relais das die dauer der beheitzung steuert?? kann dieses defekt sein und deshalb liegt keine spannung an der scheibe an??
    so laut unterlagen sind es die sicherungen 5 und 6(30 amp) für den linken und rechten bereich der scheibe und das relais r4 ist das zeitrelais für die beh. windschutzscheibe.
    sicherungskasten im motorraum bis bj 4/98

    gruss heiko
     
  6. #6 FocusZetec, 26.12.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.383
    Zustimmungen:
    403
    Fahrzeug:
    FoFo 2008 2,5T
    Das einfachste ist zu schauen ob Spannung am Anschlussstecker anliegt, wenn ja Scheibe Defekt, wenn nein liegt es am was anderem wie zB. Relais Verkabelung etc.
     
  7. #7 MucCowboy, 28.12.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    15.012
    Zustimmungen:
    570
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Damit scheiden die Sicherungen aus, denn sonst würde die Betriebsanzeige im Schalter auch nicht leuchten.
    1. Kontakte an der Scheibe sauber dran (stromführend)?
    2. wenn (messbar) ja, dann ist die Scheibe hinüber - Riss der Leiterbahnen in der Scheibe - irreparabel.

    Grüße
    Uli
     
Thema:

Frontscheibenheizung ohne Funktion

Die Seite wird geladen...

Frontscheibenheizung ohne Funktion - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Bluetooth / Sprachsteuerung ohne Funktion

    Bluetooth / Sprachsteuerung ohne Funktion: Hi im meine Trend BJ 06/2012 geht weder Sprachsteuerung noch BT. Vor dem Totalausfall ist mir aufgefallen, das bei BT Verbindungen ein...
  2. Bordcomputer nur 4 Funktionen

    Bordcomputer nur 4 Funktionen: Hallo, Wir haben uns letzte Woche einen gebrauchten Ford Fiesta Titanium LPG (Bj. 2012) gekauft. Da er eigentlich eine gehobenere Ausstattung hat...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Heckwischer ohne Funktion

    Heckwischer ohne Funktion: Hallo Bei meinem Focus MK1 geht der Heckwischer nicht mehr, Vermute mal das das Kabel zum Wischermotor gebrochen ist, (Focus Kombi Bj 1999). Weis...
  4. Klima ohne Funktion

    Klima ohne Funktion: Hallo zusammen! Folgendes Problem.... Ich habe 2017 die Klima neu befüllen lassen und seitdem lief diese einwandfrei durch den Sommer. Habe...
  5. Tacho ohne Funktion, ABS und Motorkontrollleuchte leuchten

    Tacho ohne Funktion, ABS und Motorkontrollleuchte leuchten: Hallo! Am Ka unseres Sohnes leuchten die ABS und Motorkontrollleuchte und der Tacho ist ohne Funktion. Habe schon gecheckt, ob er das Signal für...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden