Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Frontscheibenheizung

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Schnappi79, 07.01.2010.

  1. #1 Schnappi79, 07.01.2010
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    193
    Zustimmungen:
    0
    Ich hab da heut morgen ein echtes Problem gehabt. Wie immer bei diesem Wetter die Frontscheibenheizung angeschaltet und nach ner Minute hab ich mich gewundert warum nix geht.
    Da hat das Ding nur die Hälfte der Scheibe frei gemacht. Und zwar auf der Beifahrerseite.
    Ich dachte ja immer, dass das ein durchgehender Heizdraht ist???:gruebel:
    Muss allerdings dazu sagen, dass die Scheibe letzes Jahr neu gemacht wurde.
    Jemand ne Idee wo ich mit Suchen anfangen kann?

    LG Schnappi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Nico

    Nico aus der Traum..!

    Dabei seit:
    11.05.2008
    Beiträge:
    387
    Zustimmungen:
    1
    Hab genau das gleiche Problem, nur das zum Glück die Fahrerseit funktioniert, habe auch schon mit jmd. vom Fach gesprochen und in 99% der Fälle liegt es an einem Heizdraht
    & joa die Scheibe hat keinen durchgehenden Drat, es sind 2 ;)
     
  4. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    links und recht geht jeweils ein kabel an die scheibe.

    Schau mal nach ob der stecker io ist. Meist vergameln die mal und dann kommt kein saft mehr an.
     
  5. #4 Steve231, 07.01.2010
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    582
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    Genau, nicht nur das die vergammeln. die verschmoren regelrecht, also auch mal auseinanderziehen und die Pins innen anschauen. Auch mal die Sicherungen checken, beide Seiten sollten einzeln abgesichert sein.
     
  6. #5 Schnappi79, 24.01.2010
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    193
    Zustimmungen:
    0
    Sorry, dass ich so lange nicht geantwortet habe. Hab mit dem Scheibendoc telefoniert....... wie gesagt ist die Scheibe gerade mal 11 Monate jung. Daher schließe ich vergammelte Anschlüsse einfach mal aus.

    Glücklicherweise gibts auf Scheibe und Einbau sagenhafte 30 Jahre Garantie!
    Wenn ich dann mehr weiss sage ich gern noch mal Bescheid.


    LG Schnappi
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Kommt den an den anschlüssen strom an??
     
  8. #7 Schnappi79, 24.01.2010
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    193
    Zustimmungen:
    0
    Keine Ahnung ob da Strom ankommt. Ich weiss nicht mal wo die sind, bzw. wie ich da ran komme.:gruebel:
     
  9. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Motorhaube auf und dann auf der Fahrerseite unter der scheibe da musst du ein recht dickes kabel suchen mit nem Plaste stecker zu nem anderem kabel.
    Ich glaub schwarz lila war das.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Schnappi79, 24.01.2010
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    193
    Zustimmungen:
    0
    Werd morgen mal nachschauen. Heut ist´s mir schon zu kalt und zu dunkel.

    Immerhin weiss ich nun, wo ich zu suchen habe.
     
  12. #10 Didiford, 25.01.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.372
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    ich war gerade bei meinem Scheibenwerkstatt da gibt es nur zwei Jahre Herstellergarantie
     
Thema:

Frontscheibenheizung

Die Seite wird geladen...

Frontscheibenheizung - Ähnliche Themen

  1. Frontscheibenheizung

    Frontscheibenheizung: Bei meinem Kuga geben langsam die Heizwendeln der FSH ihren Geist auf. Was kostet der Wechsel der Frontscheibe?
  2. Frontscheibenheizung Ford Focus (Schrägheck-Limou)

    Frontscheibenheizung Ford Focus (Schrägheck-Limou): Guten Morgen, bei uns sind es heute -2 Grad. Meine Frontscheibe habe ich vor ca. 6 Wochen gewechselt bekommen, wegen einem Steinschlag. Hab...
  3. Frontscheibenheizung ohne Funktion

    Frontscheibenheizung ohne Funktion: Moin,Moin Forumsmitglieder da ich neu hier bin stelle ich mich kurz vor, Name Rüdiger, 53 Jahre alt Familienvater und fahre einen FORD ESCORT...
  4. Focus 2 CC (Bj. 07-11) DB3 Frontscheibenheizung nachrüsten

    Frontscheibenheizung nachrüsten: Hallo, das Thema gibt es ja schon oft... aber irgendwie habe ich nichts passendes gefunden :gruebel: Ich habe einen Ford Focus CC Facelift BJ...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Frontscheibenheizung

    Frontscheibenheizung: Will an meinem escort 7 rs2000 f1 edition eine frontscheibenheizung nachruesten was brauch ich da und ist das viel arbeit und woe geh ich da genau...