Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Frontscheibenheizung

Diskutiere Frontscheibenheizung im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, habe mal eine Frage, kann es sein, dass die Frontscheibenheizung für Fahrer- und Beifahrerseite einzeln abgesichert ist. Denn bei mir war...

  1. #1 fritz008, 24.10.2011
    fritz008

    fritz008 Benutzer

    Dabei seit:
    06.06.2011
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Focus /2001/ 1,8l 115PS
    Hallo,
    habe mal eine Frage, kann es sein, dass die Frontscheibenheizung für Fahrer- und Beifahrerseite einzeln abgesichert ist. Denn bei mir war letztens nur die Fahrerseite frei.
    Danke.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 focuswrc, 24.10.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.197
    Zustimmungen:
    55
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    ja. einzeln abgesichert und auch einzeln verkabelt. nur gemeinsame masse
     
  4. #3 FocusZetec, 24.10.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.368
    Zustimmungen:
    221
    Fahrzeug:
    FoFo 2008 2,5T
    da wird die Scheibe kaputt sein, eine kaputte Sicherung ist in solchen Fällen eher unwahrscheinlich.
     
  5. #4 fritz008, 24.10.2011
    fritz008

    fritz008 Benutzer

    Dabei seit:
    06.06.2011
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Focus /2001/ 1,8l 115PS
    was denn nun einzeln abgesichert oder kaputt
     
  6. #5 focuswrc, 24.10.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.197
    Zustimmungen:
    55
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    beides...

    rechte und linke seite ist seperat abgesichert.

    doch die meisten schäden, warum eine seite nicht geht ist die scheibe selbst.

    die gibts nunmal nur am stück
     
  7. #6 dadschke, 04.02.2012
    dadschke

    dadschke Neuling

    Dabei seit:
    08.09.2011
    Beiträge:
    27
    Zustimmungen:
    0
    Hallo, ich klink mich hier mal ein.
    Habe bei meinen FoFo '99 auch das Problem, dass nur die Fahrerseite frei wird. Auf der Beifahrerseite nur 2 kleine Streifen (wenn überhaupt). Nun wollte ich messen, ob für beide Seiten Strom kommt. Habe dazu die SPannung gemessen an den beiden 2-poligen Steckverbindungen, welche an der Motorhaube unten dran sind. Die waren oval und jeweils links und rechts an der Unterseite der Motorhaube befestigt (so ziemlich am oberen Ende der Haube. Jetzt das komische:

    Bei dem Stecker an der Beifahrerseite konnte ich 14 V messen, bei dem Stecker an der Fahrerseite so gut wie garnichts (ca. 1V). Gemessen habe ich jeweils beide Pole.

    Sind das denn die beiden richtigen Stecker für die beiden Seiten der Frontscheibenheizung? Was könnte ich da noch prüfen?

    Vielen Dank und Viele Grüße.
     
  8. #7 focuswrc, 04.02.2012
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.197
    Zustimmungen:
    55
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    der stecker ist vorne unterhalb des windlaufes bei den wischern.

    aber es kann sehr gut sein, dass hier ein stecker verottet ist.
     
  9. #8 dadschke, 04.02.2012
    dadschke

    dadschke Neuling

    Dabei seit:
    08.09.2011
    Beiträge:
    27
    Zustimmungen:
    0
    naja es waren sort eben 2 Stecker...und ich würde ja vermuten, dass der Stecker auf der Fahrerseite auch für die Frontscheibenheizung an der Fahrerseite verantwortlich ist. Aber dort lag ja keine/ kaum Spannung an, aber die Fahrerseite wird aj frei. hhhmmmm...komisch.
     
  10. #9 TL1000R, 04.02.2012
    Zuletzt bearbeitet: 04.02.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Das mit dem Multimeter messen bzw. nur Spannung messen is net der Bringer.

    Wo habt ihr Euch das nur angelernt ?

    Das macht man mit ner einfachen selbstgebastelten Prüflampe aus ner alten Lampenfassung mit Kabeln dran.
    z.B. Moppedblinker oder ähnliches

    Für die WSSH würd ich ne NSW-Birne oder ne alte H 4-Lampe nehmen.
    Auf jeden Fall mit viel Dampf.

    55 Watt und am besten noch Fernlicht + Abblendlicht zusammenlegen = 110 Watt


    Eine Strippe in die Buchse vom Stecker
    -die andere an den MINUS-Pol.

    > Lampe muß hell brennen.

    ...alles andere is Käse.

    Das ganze natürlich bei getrennten Stecker machen.
     
  11. #10 FocusZetec, 04.02.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.368
    Zustimmungen:
    221
    Fahrzeug:
    FoFo 2008 2,5T
    ^warum soll das nicht Ok sein?


    Und warum noch andere Verbraucher einschalten?
     
  12. #11 TL1000R, 04.02.2012
    Zuletzt bearbeitet: 04.02.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Das hast du komplett falsch verstanden.

    Da soll nix zusätzlich eingeschalten werden.

    Von der Logik geht man folgendermaßen an sonen Fehler ran.

    1.Überprüfung der PLUS-Zuleitung

    ...wie oben bereits beschrieben.

    Warum ?

    ..weil man sich gleich das Prüfen der Relais und Sicherungen spart.

    Die werden gleich mitgeprüft.

    Kommt hier nix an und die Lampe brennt net > wird zurückgerudert und vom Stecker zurück zur Verteilung/Sicherung kontrolliert.

    Evtl. Hilfskabel legen.

    2.Stärke des Ersatz-Verbrauchers

    Die Watt-Stärke des Ersatz-Verbrauchers ( Prüflampe o.ä.) richtet sich nach der Watt-Leistung des pot. defekten Verbrauchers ( = in dem Fall der Heizdraht der WSSH ).

    Is diese nicht bekannt > ohmisch messen ( Widerstandsmessung )

    Beispiel:

    Widerstandsmessung ergibt : " 2,2 Ohm "

    200 geteilt durch 2,2 =90,09 Watt

    Man sollte also einen Ersatz-Verbraucher wählen mit ähnlichem Ohmwert bzw. 100 Watt Leistung.

    z.B. die bereits angesprochene H 4-Birne

    ..oder nen Elektromotor aus nem Lüfter

    ...oder irgendwas,was gerade rumliegt und viel Strom zieht.

    Mit 12 Volt,natürlich.

    Mamas ausgedienter Lockenstab geht also net.

    Bild im Anhang:
    -Test der Zuleitung/Ansteuerung des Heckklappenmotors mit 2x 21 Watt-Birnen
     

    Anhänge:

  13. #12 TL1000R, 04.02.2012
    Zuletzt bearbeitet: 04.02.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    ..is leider teilweise falsch.

    Sicherung is für beide Seiten die gleiche.

    Egal ob vFL oder FL.
    Nämlich die fette,große F 4 im BJB-Motorraumsicherungskasten

    Wenn eine Seite geht und die andere Seite nicht > isses schonmal net die Sicherung oder das Relais.


    Die Zuleitung/Kabel sind beim vFl an 2 getrennten Steckern.
    Jeweils 1-polig.


    Beim FL laufen beide Kabel zusammen an einen gemeinsamen Stecker ( 2-polig ) C 643 schwarz

    Und der sitzt in der Mitte des Windlaufes.

    siehe Bilder
     

    Anhänge:

  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 HeRo11k3, 05.02.2012
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Das ist grundsätzlich schon OK. Man findet damit aber nur eindeutige Fehler, wenn also das Kabel komplett ab ist oder eine Sicherung durchgebrannt. Wenn das Kabel vom Marder angeknabbert wurde, halb vergammelt ist und einen erhöhten Übergangswiderstand hat, misst man ohne Last trotzdem volle Batteriespannung, erst unter Last bricht die Spannung zusammen. Dagegen hilft entweder, die Spannung unter Last zu messen (also den Stecker nicht abzuziehen) oder eben mit einer Prüflampe Last aufzubringen.

    Nicht zusätzliche Verbraucher einschalten, sondern bei der H4-Prüflampe Abblend- und Fernlicht zusammen benutzen.

    MfG, HeRo
     
  16. #14 TL1000R, 05.02.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Genau richtig erkannt und beschrieben.
     
Thema:

Frontscheibenheizung

Die Seite wird geladen...

Frontscheibenheizung - Ähnliche Themen

  1. FORD Galaxy Titanium 2016 - Frontscheibenheizung funktioniert nicht

    FORD Galaxy Titanium 2016 - Frontscheibenheizung funktioniert nicht: Hallo zusammen, da ich neu hier im Forum bin, möchte ich mich kurz vorstellen. Mein Name ist Manfred, bin 50 Jahre alt, Angestellter und komme...
  2. Frontscheibenheizung, Ford Transit 2015, Wie lange dauert das?

    Frontscheibenheizung, Ford Transit 2015, Wie lange dauert das?: Hallo! Mir kommt vor, als braucht meine Frontscheibenheizung extrem lange. Letzter Versuch war bei -12 Grad, allerdings nur eine sehr dünne...
  3. Frontscheibenheizung ohne Funktion

    Frontscheibenheizung ohne Funktion: Tach allerseits, ich hab hier einen Ford Fiesta MK6, bei dem die Frontscheiben Heizung ohne Funktion ist. Die beiden 2oA Sicherungen sind i.O. man...
  4. Frontscheibenheizung

    Frontscheibenheizung: Bei meinem Kuga geben langsam die Heizwendeln der FSH ihren Geist auf. Was kostet der Wechsel der Frontscheibe?
  5. Frontscheibenheizung Ford Focus (Schrägheck-Limou)

    Frontscheibenheizung Ford Focus (Schrägheck-Limou): Guten Morgen, bei uns sind es heute -2 Grad. Meine Frontscheibe habe ich vor ca. 6 Wochen gewechselt bekommen, wegen einem Steinschlag. Hab...