FUNKFERNBEDIENUNG funktioniert nicht

Diskutiere FUNKFERNBEDIENUNG funktioniert nicht im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Ich hab beim ebay einen fernbedienung gekauft :freuen2:ich hab es eingebaut gerät funktioniert aber öffnen/schliesen geht nicht die kabeln...

  1. memoli

    memoli Guest

    Hallo
    Ich hab beim ebay einen fernbedienung gekauft :freuen2:ich hab es eingebaut gerät funktioniert aber öffnen/schliesen geht nicht die kabeln die ich angeschlossen habe
    ZU:gelb/schw. AUF:weiß/vio wo hab ich falsch gemacht kann jemanden mir weiterhelfen.Fernbedienung ist einer INCA-PRO.Für escort hab ich keine anleitung.
     
  2. #2 Ford*project23, 12.02.2008
    Ford*project23

    Ford*project23 Guest

    Hey, ich hatte genau die selben probleme, hast du mal versucht dir ein schaltplan von ford direkt zu holen,kann aber möglich sein das sie geld haben wollen ! Die beschreibungen die bei der fernbedienung dabei sind stimmen meist nicht weil die die ja für fast alle autos schreiben ! versuchs mal bei ford die werden schon so ein schaltplan rausrücken
     
  3. #3 jeffrey, 12.02.2008
    jeffrey

    jeffrey Benutzer

    Dabei seit:
    24.01.2007
    Beiträge:
    103
    Zustimmungen:
    1
    Fahrzeug:
    Escort Turnier 90PS Bj.96
    hi,
    bei mir gabs vio/weiß 2 mal, das eine hat nicht funktioniert. vielleicht gibt´s das bei gelb/schw auch, und du hast zufällig die beiden falschen erwischt.
    hast du die fb mal getestet, bevor du sie eingebaut hast? hat es da funktioniert? haben da die entsprechenden kabel geschaltet, wenn du auf den knopf gedrückt hast?
    mfg jeffrey
     
  4. jjk

    jjk Guest

    Hallo, ich hab hier die letzten Tage schon viel gelesen weil meine FFB auch nicht wollte. Wie hast Du die Verbindung zu den Kabeln der ZV denn gemacht?

    Nach durchmessen aller Leitungen hab ich herausgefunden dass die Stromdiebe (diese Klemmen die man an vorhandene Leitungen dranklemmt um nicht löten zu müssen) einfach nicht ganz in die Kabel für AUF und ZU geschnitten haben und so kein Kontakt zustande kam. Durch engere ersetzt und alles geht 1a ...

    Gruß
    Jens
     
  5. memoli

    memoli Guest

    hi danke für euren antworten hab schon eingebaut funktioniert aber es sind 3 knöpfe auf dem FB 1.auf.2.zu.3.suchfunktion wenn ich 2 mal auf knopf zu drücke geht der wieder auf das ist gleiche auch beim öffnen.hab ich was falsch gemacht??einbauanleitung ist unter:download.kay-gun de.Wenn jemanden einbauanleitungen oder kabelfarben braucht da sind auch für jeden fahrzeug dabei da könnt ihr runterladen.
     
Thema:

FUNKFERNBEDIENUNG funktioniert nicht

Die Seite wird geladen...

FUNKFERNBEDIENUNG funktioniert nicht - Ähnliche Themen

  1. Nur Blaupunkt funktioniert

    Nur Blaupunkt funktioniert: Hallo. Habe mir einen Mondeo mk3 kombi zugelegt. Wollte jetzt mein altes Radio einbauen aber es hat keine Funktion auch andere Radios...
  2. Funkfernbedienung

    Funkfernbedienung: Hallo ihr lieben, Ich habe mal ne Frage... Hab ein Ford Focus Tunier 1,4 BJ 2000 und will mir eine Funkfernbedienung kaufen. Kann ich überhaupt...
  3. FFB funktioniert nicht mehr

    FFB funktioniert nicht mehr: Tach zusammen Meine FFB funktioniert nicht mehr seit einigen Tagen habe schon Batteriewechsel gemachtNeue FFB Baugleich besorgt und versucht die...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB USB-Wiedergabe funktioniert nicht!

    USB-Wiedergabe funktioniert nicht!: Hallo zusammen. Bin neu hier im Forum und freue mich über jede erdenkliche Hilfe. Mein Problem ist wie oben beschrieben das ich über Bluethoot vom...
  5. Ranger '12 (Bj. 12-**) 4x4 Zuschalten / Ausschalten während Fahrt funktioniert nicht

    4x4 Zuschalten / Ausschalten während Fahrt funktioniert nicht: Ich war in der letzten und vorletzten Woche mit meinem Ranger 2,2 2016 beruflich unterwegs und wurde von kräftigem Schneefall überrascht. Also...