Fiesta 3 (Bj. 89-94) GFJ Futura 1.4 16v Startprobleme?!

Diskutiere Futura 1.4 16v Startprobleme?! im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; moin, ich bin am verzweifeln, da mein auto nicht mehr anspringt. ich machs mal kurz: wenn ich den schlüssel umdrehe und starten möchte, dreht er...

  1. #1 cuxi, 24.03.2010
    Zuletzt bearbeitet: 24.03.2010
    cuxi

    cuxi Neuling

    Dabei seit:
    24.03.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    1995'er Ford Fiesta Futura 1.4 16V
    moin,
    ich bin am verzweifeln, da mein auto nicht mehr anspringt.
    ich machs mal kurz:
    wenn ich den schlüssel umdrehe und starten möchte, dreht er eine umdrehung und dann fällt er ab als wenn die batterie leer wäre. danach kommt nix mehr uns es klackert sehr laut wie ein relais was geschaltet wird und hin und her flattert.

    ich habe die batterie mal durchgemessen -> 12.4V
    unter last, sprich wenn man versucht ihn zu starten -> ca 10V

    da dachte ich, daran kanns nicht liegen. bin dann zum schrottplatz gefahren und habe mir einen neuen anlasser geben lassen, auf verdacht, die kohlen seien runter oder der magnetschalter defekt.(wurde mir auch vom kfz-meister vorgeschlagen)
    anschließend habe ich ihn verbaut und gestartet. er sprang an. er sprang mit dem alten aber auch an, das ist ja das kuriose... er startet ganz normal.. nur ab und zu wenn er seine "ticks" bekommt fällt er quasi ab und es klackert. weiß nicht woran es liegen könnte.

    habe dann eine 2. batterie (neuwertig) in reihe geschaltet und siehe da:
    er springt an, aber auch nur mit hängen und würgen. ich erkläre es mir so: da die batterien in reihe geschaltet wurden, bringen sie mehr kraft auf um den anlasser laufen zu lassen, mehr strom als meine alte batterie. es steht auch mehr strom zur verfügung als der anlasser braucht. somit springt er an.

    bevor ich meinen mortor starte, schalte ich auch immer alle verbraucher vorher aus...

    nur weiß ich trotzdem nicht woran es liegen soll... vielleicht kann mir da ja einer helfen... :gruebel:
    fazit: er springt ab und zu an, als wenn nichts wär, aber ab und zu auch mal wieder nicht und es klackert.:mellow:

    gruß, dennis

    (Ford Fiesta GFJ MK3 Futura 1.4 Liter 16V Baujahr 05/1995 73PS Vollausstattung)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Kabel oder anschlüsse von der Batterie zum anlasser korodiert und oder beschädigt das nicht volle leistung beim anlsser ankommt. Das wär jetzt mal meine idee
     
  4. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.373
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Du hast in Physik net aufgepasst, oder??? ;) Wenn man Batterien in Reihe schaltet, dann addieren sich die Spannungen, d.h. du hast dein System mit 24V bombadiert... Da kannste froh sein, dass nichts kaputtgegangen ist...
    Bei Parallelschaltung erhöht sich die Kapazietät...

    Ich würde bei deinem Problem auf nen Wackler an irgendner Masseleitung tippen...
     
Thema:

Futura 1.4 16v Startprobleme?!

Die Seite wird geladen...

Futura 1.4 16v Startprobleme?! - Ähnliche Themen

  1. Zetec 2l 16v motorGeräusche

    Zetec 2l 16v motorGeräusche: Hallo hab komische Geräusche zetec 2l 16v beim ansaugen die im kalten Zustand extrem ist und wenn der Motor Betriebs warm ist nur während...
  2. Ford Fusion Startprobleme / Drosseklappe defekt?

    Ford Fusion Startprobleme / Drosseklappe defekt?: Moin, wir haben einen Ford Fusion Baujahr 2003, mit 1.4l und 80PS, Benziner. Nun haben wir das Problem, dass er ab und zu mal nicht anspringt bis...
  3. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Startprobleme

    Startprobleme: Mein MK1 FL hat einige Schwierigkeiten bei Kälte mit dem Startvorgang. Batterie und Zündkerzen sind i.O., laut Werkstatt liegt auch kein Fehler in...
  5. Escort 1,6 16V startet plötzlich nicht mehr

    Escort 1,6 16V startet plötzlich nicht mehr: Jetzt hat es meinen Escort 1,6 16V erwischt. Am Freitag noch 70km Wochenend-Heimfahrt gemacht, alles bestens, Auto abgestellt. Am WE nix gemacht...