Fiesta 3 (Bj. 89-94) GFJ G6A Motor einstellen - aber wie?

Diskutiere G6A Motor einstellen - aber wie? im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo liebe Community! Ich habe mir vor kurzem einen MK3 Fiesta (Baujahr 1993) gekauft. Der hat den G6A Motor mit 1,1l und 37kW verbaut....

  1. #1 k!su, 15.01.2010
    Zuletzt bearbeitet: 15.01.2010
    k!su

    k!su Neuling

    Dabei seit:
    15.01.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo liebe Community!

    Ich habe mir vor kurzem einen MK3 Fiesta (Baujahr 1993) gekauft. Der hat den G6A Motor mit 1,1l und 37kW verbaut.

    Eingentlich läuft der ganz gut, aber ich habe den Eindruck als stimmt mit der Einstellung etwas nicht. Folgende Tatsachen geben mir den Anlass dazu:

    - Im Kaltstart ist es bei dem Motor klar dass er extrem nach Benzin riecht. Aber das sollte doch eingentlich weg sein, wenn er warm ist oder? Jedenfalls merke ich z.B. an der Ampel auch nach 20km Fahrtstrecke noch einen starken Benzingeruch.

    - Wenn ich im Leerlauf auf eine Ampel zurolle dann läuft der Motor mit stark erhöhter Leerlaufdrehzahl. Erst wenn ich vollkommen zum stehen gekommen bin, sinkt die Leerlaufdrehzahl auf die normalen ~850 1/min.

    Was kann ich dagegen tun, bzw. ist das alles so normal?

    Vielen Dank schonmal für die Hilfe!

    k!su

    EDIT: Die Motortemperaturanzeige im Tacho erreicht im Betrieb maximal die von mir eingezeichnete gelbe Markierung. Kann es außerdem sein, dass das Thermostat defekt ist (permanent offen ist)?
    [​IMG]
     
  2. #2 fofi103, 15.01.2010
    fofi103

    fofi103 Guest

    das temperaturproblem kann vom thermostat kommen,aber in den meisten fällen ist es der fühler für das kombiinstrument.
     
  3. k!su

    k!su Neuling

    Dabei seit:
    15.01.2010
    Beiträge:
    14
    Zustimmungen:
    0
    der fühler für das kombiinstrument ist doch der einpolige sensor am thermostatgehäuse oder? der andere (hat glaube ich zwei oder drei kabel) ist doch fürs steuergerät oder?

    ich werde mal das thermostat austauschen, das kostet ja nicht die welt....

    bezüglich der motoreinstellung hast du keine idee?
     
  4. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.380
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Also es ist auch normal, dass die kleinen Fiestas net so richtig warm werden, aber in den normalen Bereich sollteste schon kommen... ;)
    Es könnte auch sein, dass der Widerstand der Leitung zum Tacho zu hoch ist... Der Temp.Widerstand hat ne mit zunehmender Temp. fallenden Widerstand. Also zeigt die Anzeige zu wenig an, wenn z.B. der Kontakt am Sensor korodiert ist...

    Die erhöhte Drehzahl ist auch net unnormal. Es könnte sein, dass den Leerlaufregler bissl hängt und dadurch die Leerlaufanhebung zu hoch regelt...
    Normalerweise sollte die erhöhte Drehzahl so bei 1100-1200U/min liegen...
     
  5. k!su

    k!su Neuling

    Dabei seit:
    15.01.2010
    Beiträge:
    14
    Zustimmungen:
    0
    also ich habe noch eine andere beobachtung gemacht, die meiner meinung nach aufs thermostat schließen lässt:

    Wenn ich in der Stadt fahre erreicht die Temperaturanzeige die gelbe Markierung, die Heizungsluft ist angenehm warm. Wenn ich schneller fahre (Autobahn oder Landstrasse) fällt die Temperaturanzeige auf ca. den halben Skalenwert der gelben Markierung und die Heizung ist so kalt das mir fast die Füße einfrieren.

    Meine Theorie: Das Thermostat steht permanent offen, so dass der stärkere Fahrtwind bei hohen Geschwindigkeiten den Motor stärker abkühlt als der Fahrtwind bei 50 km/h in der Stadt....

    Was meint Ihr dazu?
     
  6. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.380
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Naja, du brauchst ja nur mal den Motor anmachen und an den Schläuchen prüfen, ob die zum Kühler hin gleich mit warm werden...
    Wäre bei deiner Beschreibung net unwahrscheinlich... Also die Luft sollte schon warm kommen, bei betriebswarmem Motor...
     
  7. k!su

    k!su Neuling

    Dabei seit:
    15.01.2010
    Beiträge:
    14
    Zustimmungen:
    0
    ok das versuche ich mal.

    was könnt ihr mir denn bezüglich der hohen leerlaufdrehzahl beim rollenden fahrzeug sagen? ist das normal, oder was hat es damit auf sich?
     
  8. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.380
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Hab ich mich schon in meinem ersten post geäußert... ;)
    Erhöhte Drehzahl ist normal und, dass es so hoch ist, kann am Leerlaufregler liegen...
     
  9. k!su

    k!su Neuling

    Dabei seit:
    15.01.2010
    Beiträge:
    14
    Zustimmungen:
    0
    ja, das hab ich gesehen ;)
    aber ganz geklärt ist meine frage damit nicht, denn wenn der wagen steht ist die leerlaufdrehzahl ja ok. nur wenn ich ausgekuppelt ohne gang rolle dann ist sie hoch. das kann ja nicht an einem versifften drehzahlregeler liegen.
    aber wo wir grade bei drehzahlregele sind: wo genau sitzt der? dann würde ich mir den mal anschauen und ggf. saubermachen...
     
  10. k!su

    k!su Neuling

    Dabei seit:
    15.01.2010
    Beiträge:
    14
    Zustimmungen:
    0
    so, kleines update. thermostat ist erneuert, der wagen wird wieder schön warm. jetzt such ich den drehzahlsensor weil ich befürchte dass er hinüber ist...
     
  11. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.380
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Vorn am Motor überm Anlasser... Geht schräg richtung Getriebe.
    Denk aber net, dass der das Problem ist... Wenn der defekt wäre, dann würde er netmehr laufen, da er darüber das Zündsignal bekommt...
     
Thema:

G6A Motor einstellen - aber wie?

Die Seite wird geladen...

G6A Motor einstellen - aber wie? - Ähnliche Themen

  1. Fiesta 1.8 16v Motor in Facelift

    Fiesta 1.8 16v Motor in Facelift: Moin Leute Ich bin der Lars 29 Jahre alt und bin stolzer Besitzer eines XR2I mit dem 1.8 Zetec Motor. Leider ist die Karosse an den Holmen und...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme

    Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme: Moin Moin zusammen, ich brauche mal wieder einen Tipp von den Experten hier: Der Focus (1,6l tdci 109 PS) meiner Frau ging beim Beschleunigen im...
  3. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor reagiert nicht

    Motor reagiert nicht: Hallo liebe User, ich habe ein "kleines" Problem, beim zurücksetzen des Fiesta war noch alles gut, als ich aber dann aus "R" in "N" um auf "1" zu...