Gänge einlegen bei laufendem Motor

Diskutiere Gänge einlegen bei laufendem Motor im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Zusammen, ich verzweifle leider langsam an meinem Ford Focus, dabei hat er mir zuvor noch niemals solches Kopfzerbrechen gemacht. Vor ca....

  1. Monia

    Monia Neuling

    Dabei seit:
    15.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Bj99 75PS
    Hallo Zusammen,

    ich verzweifle leider langsam an meinem Ford Focus, dabei hat er mir zuvor noch niemals solches Kopfzerbrechen gemacht.

    Vor ca. einem Jahr wurde die Kupplung neu gemacht weil die Leistung beim Beschleunigen wegblieb. Anschließend war alles wieder okay.

    Seit einiger Zeit bekomme ich nun (immer häufiger auftretend) keine Gänge mehr rein sobald der Motor läuft, dies ist schleichend aufgetreten. Ab und an gehts, manchmal nur sehr schwierig, oft gar nicht oder es schleift furchtbar und ruckelt unter dem Kupplungsfuß. Daraufhin wurde der Geber und der Nehmer getauscht, genau 6 Kilometer lang war wieder alles okay und nun lassen sich die Gänge bei laufendem Motor wieder nicht mehr einlegen. Im Stand klingt der Wagen nun im Leerlauf ruhig, sobald ein Gang eingelegt wurde wird er lauter und unruhiger oder kratzt furchtbar. Bei ausgeschaltetem Motor lassen sich die Gänge nach wie vor wunderbar einlegen, eine andere Wahl hat man auch dann unterwegs nicht mehr. Auto aus - schalten - Auto an - weiterfahren.... Dies tritt bei allen Gängen auf. Bisher hat mich dieser Spass schon so viel Geld gekostet, dass ich langsam verzweifle und auch an meine Grenzen gerate. Ich bin Schülerin, quasi dauerpleite und unfassbar verzweifelt mittlerweile, vor allem, da mir mittlerweile auch jeder etwas anderes rät und ich nicht mehr weiss, wem ich was glauben soll, für Experimente aber auch langsam kein Geld mehr habe und selber völlig ahnungslos bin. :-(

    Woran kann dies noch liegen? kann mir jemand einen Rat geben, ich weiss nicht mehr weiter. Im Raum schweben Begriffe wie "Ausrücklager" etc.... dafür muss aber wieder das ganze Getriebe raus, oder?

    Mein Ford Focus ist Bj 03.99, ein Dreitürer mit 75 PS, Benziner, 120.000 km gelaufen, 5-Gang, 55 kw, Kupplung vor ca. 1,5 Jahren neu, Geber und Nehmer jüngst getauscht...
     
  2. #2 FocusZetec, 15.07.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.137
    Zustimmungen:
    379
    Fahrzeug:
    FoFo 2008 2,5T
    Wie fühlt sich das Kupplungspedal an? Eher weich oder hast du einen normalen Pedaldruck?

    Das Ausrücklager und der Nehmerzylinder ist ein Bauteil, die kann man nur zusammen wechseln, falls es am Nehmerzylinder liegt könnte man das bestimmt mit der Garantie abwickeln. Wobei ich eher nicht glaub das es daran liegt ...
     
  3. Monia

    Monia Neuling

    Dabei seit:
    15.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Bj99 75PS
    Danke für deine Antwort.

    Vor dem Wechseln der beiden Zylinder hat sich das Kupplungspedal butterweich angefühlt, jetzt nicht mehr so sehr, nun fühlt es sich normal an. Die Kupplung kommt jetzt auch viel schneller.

    Ich weiss jetzt leider nicht genau, welcher Zylinder welcher ist aber zuletzt wurde der Zyinder gewechselt, für den man das Getriebe ausbauen muss. Den alten Zylinder hat mir der Typ aus der "Werkstatt" eben gezeigt und mir erklärt, man würde direkt erkennen, dass dieser kaputt war, da er sehr siffig und verschmiert aussah und man daraus folgern könne, dass er nicht mehr dicht gewesen ist oder so ähnlich. Dies sollte nun die Ursache gewesen sein, das würde man ja an dem kaputten Zylinder sehen können.

    Zuerst schien ja auch alles so, einige Kilometer später war das Problem aber wieder da. :-(
     
Thema:

Gänge einlegen bei laufendem Motor

Die Seite wird geladen...

Gänge einlegen bei laufendem Motor - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  2. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Getriebeöl nachfüllen/wechseln - 5 Gang Schalter

    Getriebeöl nachfüllen/wechseln - 5 Gang Schalter: Hi, ich habe hier und bei Google nichts passendes gefunden. Bei mir geht ab und zu der 3te Gang schlecht rein und da mein Mondeo nun 16 Jahre alt...
  4. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  5. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...