Gänge einlegen bei laufendem Motor

Diskutiere Gänge einlegen bei laufendem Motor im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Zusammen, ich verzweifle leider langsam an meinem Ford Focus, dabei hat er mir zuvor noch niemals solches Kopfzerbrechen gemacht. Vor ca....

  1. Monia

    Monia Neuling

    Dabei seit:
    15.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Bj99 75PS
    Hallo Zusammen,

    ich verzweifle leider langsam an meinem Ford Focus, dabei hat er mir zuvor noch niemals solches Kopfzerbrechen gemacht.

    Vor ca. einem Jahr wurde die Kupplung neu gemacht weil die Leistung beim Beschleunigen wegblieb. Anschließend war alles wieder okay.

    Seit einiger Zeit bekomme ich nun (immer häufiger auftretend) keine Gänge mehr rein sobald der Motor läuft, dies ist schleichend aufgetreten. Ab und an gehts, manchmal nur sehr schwierig, oft gar nicht oder es schleift furchtbar und ruckelt unter dem Kupplungsfuß. Daraufhin wurde der Geber und der Nehmer getauscht, genau 6 Kilometer lang war wieder alles okay und nun lassen sich die Gänge bei laufendem Motor wieder nicht mehr einlegen. Im Stand klingt der Wagen nun im Leerlauf ruhig, sobald ein Gang eingelegt wurde wird er lauter und unruhiger oder kratzt furchtbar. Bei ausgeschaltetem Motor lassen sich die Gänge nach wie vor wunderbar einlegen, eine andere Wahl hat man auch dann unterwegs nicht mehr. Auto aus - schalten - Auto an - weiterfahren.... Dies tritt bei allen Gängen auf. Bisher hat mich dieser Spass schon so viel Geld gekostet, dass ich langsam verzweifle und auch an meine Grenzen gerate. Ich bin Schülerin, quasi dauerpleite und unfassbar verzweifelt mittlerweile, vor allem, da mir mittlerweile auch jeder etwas anderes rät und ich nicht mehr weiss, wem ich was glauben soll, für Experimente aber auch langsam kein Geld mehr habe und selber völlig ahnungslos bin. :-(

    Woran kann dies noch liegen? kann mir jemand einen Rat geben, ich weiss nicht mehr weiter. Im Raum schweben Begriffe wie "Ausrücklager" etc.... dafür muss aber wieder das ganze Getriebe raus, oder?

    Mein Ford Focus ist Bj 03.99, ein Dreitürer mit 75 PS, Benziner, 120.000 km gelaufen, 5-Gang, 55 kw, Kupplung vor ca. 1,5 Jahren neu, Geber und Nehmer jüngst getauscht...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 15.07.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.515
    Zustimmungen:
    231
    Fahrzeug:
    FoFo 2008 2,5T
    Wie fühlt sich das Kupplungspedal an? Eher weich oder hast du einen normalen Pedaldruck?

    Das Ausrücklager und der Nehmerzylinder ist ein Bauteil, die kann man nur zusammen wechseln, falls es am Nehmerzylinder liegt könnte man das bestimmt mit der Garantie abwickeln. Wobei ich eher nicht glaub das es daran liegt ...
     
  4. Monia

    Monia Neuling

    Dabei seit:
    15.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Bj99 75PS
    Danke für deine Antwort.

    Vor dem Wechseln der beiden Zylinder hat sich das Kupplungspedal butterweich angefühlt, jetzt nicht mehr so sehr, nun fühlt es sich normal an. Die Kupplung kommt jetzt auch viel schneller.

    Ich weiss jetzt leider nicht genau, welcher Zylinder welcher ist aber zuletzt wurde der Zyinder gewechselt, für den man das Getriebe ausbauen muss. Den alten Zylinder hat mir der Typ aus der "Werkstatt" eben gezeigt und mir erklärt, man würde direkt erkennen, dass dieser kaputt war, da er sehr siffig und verschmiert aussah und man daraus folgern könne, dass er nicht mehr dicht gewesen ist oder so ähnlich. Dies sollte nun die Ursache gewesen sein, das würde man ja an dem kaputten Zylinder sehen können.

    Zuerst schien ja auch alles so, einige Kilometer später war das Problem aber wieder da. :-(
     
Thema:

Gänge einlegen bei laufendem Motor

Die Seite wird geladen...

Gänge einlegen bei laufendem Motor - Ähnliche Themen

  1. Farbe Motor grau Capri III Baujahr 1984

    Farbe Motor grau Capri III Baujahr 1984: Hallo, ich habe einen Capri III mit einem grauen Motorblock. Ich möchte diesen in Originalfarbe lackieren. Am besten in einer RAL Qualität, weil...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...
  3. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...
  4. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  5. Unterdruckschlauch undicht.. zischt bei laufendem Motor

    Unterdruckschlauch undicht.. zischt bei laufendem Motor: Guten Abend, ich habe bei meinem Ford Focus bj 2002 1,4L so ein Zischen aus dem Motorraum wahrgenommen und habe mich dann mal heute auf die Suche...