Gänge gehen nicht rein. MT75

Dieses Thema im Forum "Ford Sierra Forum" wurde erstellt von N9CGhia, 20.01.2007.

  1. #1 N9CGhia, 20.01.2007
    N9CGhia

    N9CGhia Guest

    Hallo zusammen, bin neu und wollte mich dann mal kurz vorstellen. Ich heiße Christian und habe von meiner Tante einen wunderbaren Sierra geschenkt bekommen. Alles was man sich unter einem "Rentnerfahrzeug" vorstellt trifft hier zu. Garagenwagen, scheckheftgepflegt bis 2004, steht tadellos da.
    So nun sind aber doch ein paar Fragen aufgetaucht die mich beunruhigen, ich hoffe das mir einer von euch da abhelfen kann.

    1. Wenn der Wagen ein paar Stunden gestanden hat, kommt es öfter vor das sich kein Gang einlegen lässt. Gar keiner! Auch noch wenn ich die Kupplung loslasse und das Getriebe ein bisschen laufen lasse. Was ich spüre ist ein kleiner Ruck nach vorne beim Versuch den ersten reinzudrücken. Nach einer Weile rumprobieren geht der erste Gang doch noch rein und ab da flutschen alle Gänge ganz locker. Was kann dafür die Ursache sein? :denkend:

    2. Die Ghia Ausstattung hat über dem Radio so ein Display wo offene Türen und defekte Birnen angezeigt werden, das funktioniert nicht. Gibt es da bekannte Fehlerquellen wo ich zuerst suchen sollte?

    Ich hoffe das ihr ein paar Ratschläge für mich habt und danke schonmal im voraus.

    Gruß Christian :)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 20.01.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Zum Getriebe kann ich nur vermuten, daß das Pilotenlager in der Schwungscheibe schon fest ist und somit die Antriebswelle vom Getriebe trotz getretener Kupplung weiter dreht. Oder dein Kupplungsscheibe klebt sich an der Schwungscheibe fest, wasich eher glaube, denn du schreibst ja, wenn es mal geht, gibt es kein Pronlem mehr.
    Zum Mäusekino kann ich dir leider nichts sagen.
     
Thema:

Gänge gehen nicht rein. MT75

Die Seite wird geladen...

Gänge gehen nicht rein. MT75 - Ähnliche Themen

  1. Escort MK1 1600 Umbau auf T9 5-Gang Getriebe

    Escort MK1 1600 Umbau auf T9 5-Gang Getriebe: Servus Zusammen, ich habe zwar auf der letzten Seite bereits einen ähnlichen Thread gefunden aber dort ging es um den MK2 und einen OHV Motor....
  2. Kuga I (Bj. 08-13) DM2 Kracht nach Rückwärtsfahren im 2 Gang

    Kracht nach Rückwärtsfahren im 2 Gang: Hallo zusammen hab folgendes Problem..... Ich habe einen Kuga Champions Edition Bj. Okt. 2012 mit ca.37000 km. Wenn ich mit meinem Kuga rückwärts...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht aus, wenn Gang drin ist

    Motor geht aus, wenn Gang drin ist: Hallo Leute, hab seit gestern Abend folgendes Problem mit meinem FoFo (1,6l TDCI Automatikgetriebe Bj. 2006): Bin gestern Abend von der Arbeit...
  4. Fiesta 5 (Bj. 99-02) JAS/JBS Hilfe wie bekomme ich das Radio in Gang....

    Hilfe wie bekomme ich das Radio in Gang....: Hallo ihr lieben, habe mir nun einen kleinen Zweitwagen zugelegt und hab mich schon gewandert warum das Radio nicht geht. Heute gab ich es endlich...
  5. Mondeo 4 (Bj. 07-10) BA7 Mondeo MK4 2.2 TDCI 175PS, 190'000 km, GHIA X, 6-Gang

    Mondeo MK4 2.2 TDCI 175PS, 190'000 km, GHIA X, 6-Gang: Hallo Zusammen Ich habe von einem Kollegen seinen Mondeo angeboten erhalten. Der Mondeo wurde am 11.2008 gekauft und hat nun 190'000 km. Service...