Escort 6 (Bj. 92-95) GAL/ALL/CLX GAL 1.8 16V XR3i Relais dauerhaft geschaltet ?!

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von Olli3i, 22.08.2008.

  1. Olli3i

    Olli3i Neuling

    Dabei seit:
    22.08.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i
    Hallo zusammen... Hätte da zwei Problemchen...1. Das zeitverzögerte Relais (R11 = gelb) ist bei mir dauerhaft bestromt, d.h. wenn ich Tür auf- und wieder zumache bleibt das Licht an, nicht nur 20sek., sondern bis die Batterie alle ist oder ich den Schalter am Himmel ausknipps (Relaisspule bleibt bestromt). Hab` die Türschalter durchgemessen, alles okay. Gibt`s vielleicht `n Schaltplan, mit dem ich rausbekomme, wer oder was dem Relais den Saft gibt?
    2. Wenn ich den Schalter für die elektrische Kofferraumöffnung drücke geht`s mal, mal nicht. Wenn`s nicht geht, leuchten die Lämpchen in den Tastern für Heckscheibenheizung und Nebelschlussleuchte. Kann das ein Masseproblem sein?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 alkie@work, 22.08.2008
    alkie@work

    alkie@work Benutzer

    Dabei seit:
    20.02.2008
    Beiträge:
    115
    Zustimmungen:
    1
    Fahrzeug:
    kein escort mehr. audi a4 b6 1,8t
    zu problem 1: sry, keine ahnung :mellow:

    zu problem 2: ja es ist ein masseproblem. ich hab mit nem ehemaligen ford elektriker aufer arbeit geredet weil ich das auch mal hatte und er meint, die hätten die masse für die heckklappe über die heckklappenscharniere gelegt.
    zu beheben ist der fehler indem man einen (an)körner nimmt und mit ihm so auf die scharniere klopft, dass sich die scharniere ineinander biegen und so kontakt korossion wegreiben. n bisschen fett drauf um weitere korossion zu verhindern fertig.

    ist ein bisschen schlecht, zu beschreiben/beschrieben aber ich glaube, dass du das schon hinbekommst xD

    mfg alkie@work
     
  4. Olli3i

    Olli3i Neuling

    Dabei seit:
    22.08.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i
    Wow, das ging ja flott, danke..
    Hab`mir schon sowas gedacht, sind schon Künstler die Fordler :lol:
    Ich geb`mal Bescheid, wenn`s wieder funtzt und was des Rätsels Lösung war...
     
  5. #4 ploetsch10, 23.08.2008
    Zuletzt bearbeitet: 23.08.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    ...sorry, dass ist nicht schlecht beschrieben, sondern falsch...... Das hat nichts mit der Innerraumleuchte zu tun.

    ENTSCHULDIGUNG! Fuer Problem 2 kann das richtig sein !!!


    @treadersteller:

    Du weist, dass die Türkontakte minus schalten ? D.h. am Relais liegt richtigerweise Dauerplus an. Ich würde prüfen, ob minus am Relais geschaltet wird.

    mfg

    Ploetsch10
     
  6. #5 alkie@work, 23.08.2008
    alkie@work

    alkie@work Benutzer

    Dabei seit:
    20.02.2008
    Beiträge:
    115
    Zustimmungen:
    1
    Fahrzeug:
    kein escort mehr. audi a4 b6 1,8t
    sry aber ich glaube du hast dich verlesen. der threadsteller hat - wohlgemerkt im 2. von ihm geschilderten problem - nie nix von der inneraumleuchte geschrieben

    dass es nix mit der - im ersten problem - innenraumleuchte zu tun hat und zu tun haben kann ist mir schon klar.
     
  7. #6 Didiford, 23.08.2008
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.372
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    geht das Licht auch nicht aus wenn du die Zündung an machst ,wenn es doch aus geht ,geht es dann erst wieder an wenn du die Tür öffnest?
    hast du nicht jemanden in der Nähe mit dem du mal das Relais tauschen kannst
     
  8. #7 Olli3i, 25.08.2008
    Zuletzt bearbeitet: 25.08.2008
    Olli3i

    Olli3i Neuling

    Dabei seit:
    22.08.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i
    Ob Zündung an oder aus ist, Licht bleibt an, 20 Sekunden hin oder her, bis das die Batterie uns scheidet ..was komisch ist, wenn ich die Sicherung ziehe und mein Multimeter dranhäng fliessen da ca. 400mA, obwohl Türe zu, Radio und Ziggi-Anzünder abgestöpselt. Quasi dürfte nicht, tut aber trotzdem...Irgendein kleines Teufelchen scheint mir meinem Relais Saft zu geben. Werd` wohl nicht drum rum kommen die einzelnen Leitungen durchzuchecken.
    Hab` keinen zur Hand mit`m Relais. :gruebel:
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Escort-Mk6, 26.08.2008
    Escort-Mk6

    Escort-Mk6 Benutzer

    Dabei seit:
    20.02.2007
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeug:
    Peugeot 306 XR TD
    Mal ne Frage am Rande..

    Die Verzögerung kann man nur schwer nachrüsten, wenn sie nicht schon vorhanden war, oder?
     
  11. #9 Didiford, 26.08.2008
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.372
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    das ist gans einfach ,brauchst nur das Relais tauschen, ich hab noch eins wenn du intresse hast
    gruß didi
     
Thema:

GAL 1.8 16V XR3i Relais dauerhaft geschaltet ?!

Die Seite wird geladen...

GAL 1.8 16V XR3i Relais dauerhaft geschaltet ?! - Ähnliche Themen

  1. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  2. Transit Connect I (Bj. 02-13) EBS/EBL Elektrikfehler - Ladekontrolle leuchtet dauerhaft

    Elektrikfehler - Ladekontrolle leuchtet dauerhaft: Hallo Fachleute, ein "Forumsfrischling" hofft auf eure Hilfe! Die Fakten: Mein 2003er T220L, mit 1.8 TDCI Motor, bekam vor sechs Monaten eine neue...
  3. Ford Focus 1.6 16V TDCi Turnier Automatik - Fehlercode P0701 ?????

    Ford Focus 1.6 16V TDCi Turnier Automatik - Fehlercode P0701 ?????: Hallo, vor kurzem machte mein Ford Focus Automatik schlapp. Ich fuhr grad um ne steile Kurve, dann steil bergauf. Langsam Gasgeben und...
  4. Leerlaufreglerventil mk6 bj 2004 1.4 16v

    Leerlaufreglerventil mk6 bj 2004 1.4 16v: Guten abend, mein Leerlaufreglerventil ist kaputt und wir möchten ihn wechseln, allerdings scheitert siehe Vorhaben daran, dass wir nicht wissen...
  5. Ausgleichbehälter Mondeo MK2 16V 131PS,BJ:2000

    Ausgleichbehälter Mondeo MK2 16V 131PS,BJ:2000: Hallo zusammen, mein Ausgleichsbehälter hat einen Riss und muss erneuert werden. Weiss einer von euch ob es diesen auch im Zubehör gibt? PS: Bei...