Galaxy 2.0TDCi 4x4 startet nicht, sehr viele Fehlermeldungen

Diskutiere Galaxy 2.0TDCi 4x4 startet nicht, sehr viele Fehlermeldungen im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo, ich habe ein Problem mit meinem Galaxy 2.0TDCi 4x4 Bj 11/16. Bin gestern von der Arbeit gekommen und hab das Auto abgestellt. Ca 5min...

  1. OliB

    OliB Neuling

    Dabei seit:
    01.11.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy Bj11/2016 2.0TDCi 4x4 110kW/150PS
    Hallo,
    ich habe ein Problem mit meinem Galaxy 2.0TDCi 4x4 Bj 11/16. Bin gestern von der Arbeit gekommen und hab das Auto abgestellt. Ca 5min später wollte ich nochmal weg. Bin eingestiegen, Kupplung getreten und Startknopf gedrückt. Der Motor hat nicht mal versucht zu starten. Stattdessen wurden eine ganze Menge Fehler angezeigt: z.B. "Zum Starten Kupplungspedal treten", "Berganfahrhilfe nicht verfügbar","Precollissionassisten nicht verfügbar","Fehler im Bremssystem","Fehler Servolenkung","Motoröl wechseln". Ich hab keine Ahnung, wo ich da nach einem Fehler suchen soll. Batteriespannung ist voll ok. Auch ein zusätzliche Versorgung über Starthilfekabel hat keine Verbesserung gebracht. Nach Auslesen mit OBD LinkMx und ForScan werden mir Ding wie z.B. "Fehlerhafte Daten von ABS-Modul empfangen" oder "Fehlerhafte Daten von Lenkmodul empfangen" usw. angezeigt. Das Problem hatte ich vor einigen Monaten schon einmal. Aber da ging nach 30min plötzlich alles wieder.
    Hatte jemand vielleicht schon einmal so ein Problem. Ich vermute ja irgendwo ein Kabelbruch oder sowas. Hab schonmal überall gewackelt. Hat aber nichts gebracht. Ich hab das Auto erstmal mit ADAC in die Werkstatt bringen lassen. Es hat sich aber noch niemand angeschaut.
     

    Anhänge:

Thema:

Galaxy 2.0TDCi 4x4 startet nicht, sehr viele Fehlermeldungen

Die Seite wird geladen...

Galaxy 2.0TDCi 4x4 startet nicht, sehr viele Fehlermeldungen - Ähnliche Themen

  1. Mein Auto startet nicht mehr - Wegfahrsperre aktiv

    Mein Auto startet nicht mehr - Wegfahrsperre aktiv: Hallo zusammen, hab ein großes Problem mit meinem MK2 Nach Tachotausch ist die WFS aktiv und ich bekomme das Ding nicht zum Laufen . Der alte...
  2. Ranger Wildtrak '12 (Bj. 12-**) Ranger geht aus, Anlasser startet nicht mehr.

    Ranger geht aus, Anlasser startet nicht mehr.: Hallo liebe Gemeinde. Auf die Gefahr hin, dass dieses Thema schon existiert...., ich finde nichts. Mein Problem. Habe einen gebrauchten Ranger...
  3. Fusion Facelift (Bj. 05-12) JU2 Er startet nicht mehr....

    Er startet nicht mehr....: Hallo, heute Früh habe ich meinen Fusion getartet, da hat er schon leicht gezuckt und ich musste nochmal den Schlüssel drehen. Dann ging er an,...
  4. Galaxy 1998er kurzes, lautes Kreischen beim Anlassen

    Galaxy 1998er kurzes, lautes Kreischen beim Anlassen: Hallo, ich weiß, dass es dieses Thema schon öfter gibt. Aber irgendwie trifft es nie so ganz zu, auf mein Problem. Mein Galaxy 1998Bj macht...
  5. Galaxy 2 (Bj. 06-10) WA6 Turbolader Ausbau Galaxy

    Turbolader Ausbau Galaxy: Hallo,kann mir jemand kurz erklären wie ich den Turbolader ausbauen kann? Ich möchte diesen überholen lassen. Und dann wieder einbauen.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden