Galaxy 2.3 brummt nach abstellen des Motors.

Diskutiere Galaxy 2.3 brummt nach abstellen des Motors. im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo @ Forum, unser Galaxy (Benziner, 2.3, 145 PS, Bj 2001) brummt vorn links im Motorraum, wenn man den Motor kurz laufen hat lassen, ist das...

  1. #1 cwittich, 31.03.2008
    cwittich

    cwittich Guest

    Hallo @ Forum,

    unser Galaxy (Benziner, 2.3, 145 PS, Bj 2001) brummt vorn links im Motorraum, wenn man den Motor kurz laufen hat lassen, ist das normal ?

    Grüsse

    Christoph
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Hast du so eine Pumpe verbaut an der Stelle? Beim Benziner gab es mal eine Zusatzluftpumpe für den KAT. Das Teil sitzt direkt neben dem Plastikgehäuse der Batterie und ist schwarz, ca 10cm im Durchmesser und es gehen 2 Luftschläuche dran.
    Oder es ist die elektrische Wasserpumpe, die müsstest du aber auch bei warmen Motor nachlaufen hören.
    Beides ist normal.
     
Thema:

Galaxy 2.3 brummt nach abstellen des Motors.

Die Seite wird geladen...

Galaxy 2.3 brummt nach abstellen des Motors. - Ähnliche Themen

  1. Motor/Frage

    Motor/Frage: Hallo, kann mir einer sagen, wofür dieser Schlauch dient und ob es ein Problem ist, wenn es darum ein wenig feucht ist. Danke [ATTACH]
  2. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  3. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  4. Vergleichshilfe: Grand Espace, Galaxy oder Voyager

    Vergleichshilfe: Grand Espace, Galaxy oder Voyager: Hallo Galaxy Gemeinde! Ich fahre momentan einen Renault Grand Espace 4 (Bj. 08/2006) mit mittlerweile 340.000KM auf der Uhr. Da andauernd...
  5. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...