Galaxy 2.3 zieht nicht

Diskutiere Galaxy 2.3 zieht nicht im Galaxy Mk2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo zusammen,hat irgendwer nen Tipp,warum mein 2.3 l Galaxy nicht mehr richtig zieht?Auspuff?[IMG]

  1. #1 Kaffeenase, 02.05.2010
    Kaffeenase

    Kaffeenase Neuling

    Dabei seit:
    02.05.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1.3 ,2006,JD3
    Hallo zusammen,hat irgendwer nen Tipp,warum mein 2.3 l Galaxy nicht mehr richtig zieht?Auspuff?[​IMG]
     
  2. #2 Janosch, 02.05.2010
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.204
    Zustimmungen:
    43
    Fahrzeug:
    320d + C-Max + Bandit
    Da kanns sooooo viele Möglichkeiten geben.
    Definiere mal "nicht richtig ziehen".

    Hab es außerdem mal ins richtige Forum verschoben.
     
  3. #3 Kaffeenase, 02.05.2010
    Kaffeenase

    Kaffeenase Neuling

    Dabei seit:
    02.05.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1.3 ,2006,JD3
    also,wenn ich eine steigung (12%) mit 100 hoch bin,schaffe ich jetzt nur noch 80
     
  4. #4 Janosch, 02.05.2010
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.204
    Zustimmungen:
    43
    Fahrzeug:
    320d + C-Max + Bandit
    Läuft er die normale Endgeschwindigkeit?
    Service gemacht? Öl/Kerzen/Kraftstofffilter?

    Mal am Kat gerüttelt bzw. geklopft? Wenns scheppert, könnte der defekt sein.
     
  5. #5 Kaffeenase, 02.05.2010
    Zuletzt bearbeitet: 11.05.2010
    Kaffeenase

    Kaffeenase Neuling

    Dabei seit:
    02.05.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1.3 ,2006,JD3
    Kerzen neu,Luftfilter neu,ÖL u. Ölfilter neu.Kraftstofffilter nicht,Endgeschwindigkeit nicht getestet-fahre nicht regelmäßig AB.meine auch,als wenn der Auspuff irgenwo falsch abbläst (hört sich auf jedenfall so an,im vorderen Bereich beim Krümmer).

    Meine Frau war jetzt auf der Bahn und hat den Bock mal getreten(ja;ja; eine Frau kann auch mal schnell fahren),und hat festgestellt,daß die Endgeschwindigkeit nicht ereicht wird(180 statt 220 lt Tacho,die ich schon einmal ereicht habe).

    Hat irgendjemand ne idee???:rotwerden:
     
  6. #6 anystar, 19.05.2010
    anystar

    anystar Benutzer

    Dabei seit:
    21.03.2010
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    scorpio, 98, 2,3
    bin zwar aus'm scorpio forum, hab aber dieselbe maschine wie du in deinem galaxy, 2,3 16v....und bei mir wars der kat....hab den leer geräumt ( ich weiß das das verboten ist so zu fahren...) wieder dran und gut.....

    und wenn er schon vorn raus bläst dann ist das fast ein sicheres zeichen für nen verstopften kat.....guck da mal nach bevor es dir den krümmer zerlegt....bei mir hats zum glück nur aus der agr rausgeblasen..

    mfg anystar
     
  7. #7 Kaffeenase, 22.05.2010
    Kaffeenase

    Kaffeenase Neuling

    Dabei seit:
    02.05.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1.3 ,2006,JD3
    Hallo Anystar
    Danke für den Tipp,denke auch das der Kat hinüber ist,rappelt nämlich wenn man ihn etwas rüttelt.:erschrecken:
    habe schon neuen geordert +mittel- und endschalldämpfer.Sehen beide nicht mehr sehr gut aus,und ich muß nächsten Monat zum TÜV.
    Lieber wechseln als Durchfall bekommen.:)
    Lasse das Thema noch offen,bis Aktion wirklich durch Kat-Austausch bereinigt ist.
    Das mit dem Leerräumen ist leider eine Idee,die zu Spät kommt(siehe oben),sonst hätte man die Anschaffung etwas herauzögern können.:gruebel:
    Gruß Kaffeenase.
     
  8. #8 anystar, 23.05.2010
    anystar

    anystar Benutzer

    Dabei seit:
    21.03.2010
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    scorpio, 98, 2,3
    nur mal so nebenbei.....die lambdasonde sitzt ja vorm kat....kann sie also durch den leeren kat keine falschen werte bekommen......

    ich hab meinen leergeräumt....in der bucht nen kompletten auspuff ab kat (flexrohr,beide mittetöpfe, endtopf und montagematerial) für 159,00 €, drangehängt und hab sogar tüv/au so gekriegt...........:zunge1:

    mfg anystar
     
  9. #9 Kaffeenase, 24.05.2010
    Kaffeenase

    Kaffeenase Neuling

    Dabei seit:
    02.05.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1.3 ,2006,JD3
    Hi Anystar

    Wie hat er denn die Abgaswerte hinbekommen,ohne Katinnenleben?:gruebel:
    Übrigens,meinen Mittel- u. Endschalldämpfer wird mich inclusive Versand nur 105 €uronen kosten:zunge1:.
    Trotzdem noch einen schönen Feiertag Kaffeenase
     
  10. #10 anystar, 25.05.2010
    anystar

    anystar Benutzer

    Dabei seit:
    21.03.2010
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    scorpio, 98, 2,3
    ich war einmal da beim tüv...da war der kat noch verstopft....da hat bei der asu nichts gestimmt.....und als ich dann wieder hin mußte war der kat schon leer und der prüfer hat sein rüssel hinten rein gehängt und nur gesagt das sieht ja schon viel besser aus .......:).....dann hab ich meine plaketten bekommen und gut
     
  11. #11 Kaffeenase, 26.05.2010
    Kaffeenase

    Kaffeenase Neuling

    Dabei seit:
    02.05.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1.3 ,2006,JD3
    HI Anystar
    Denke mal,da hatte einer keine Lust mehr?!Leider sind nicht alle Prüfer so gut drauf.Meinen Kat soll ich diese Woche noch bekommen,hoffe das der Rest dann auch noch diese Woche bei mir eintrudelt,bin dann am Samstag etwas beschäftigt.:top1:
    Gruß Kaffeenase
     
Thema: Galaxy 2.3 zieht nicht
Besucher kamen mit folgenden Suchen
  1. ford galaxy 2.3 16v nach kettenwechsel zieht nicht

    ,
  2. ford galaxy 2.3 16v zieht nicht richtig

    ,
  3. dieselfahrzeug ford galaxy zieht nicht richtig

    ,
  4. ford galxy ziht nicht fehler kat,
  5. galaxy 2.3 zieht nicht mehr,
  6. galaxy 2.3 zieht erst ab 2500 umdrehungen,
  7. lmm ford galaxy 2.3 defekt,
  8. ford galaxy wgr 2.3 nur 80,
  9. auspuffanlage ford galaxy wa6 2.3 16v,
  10. ford galaxy 2.3 zieht nicht lmm,
  11. ford galaxy 2 3l 16v zieht schlecht,
  12. ford galaxy 2.0 wgr zieht nicht durch
Die Seite wird geladen...

Galaxy 2.3 zieht nicht - Ähnliche Themen

  1. Galaxy 2008 Wegfahrsperre

    Galaxy 2008 Wegfahrsperre: Hallo zusammen, Habe gerade Batterie getauscht und der Ford lässt sich nicht mehr starten. Auch mit dem Zweitschlüssel nicht. Fenster sind unten...
  2. Galaxy 2020, 190 PS, Wandler-Automatik: Problem beim Rückwärts Auffahrt hochfahren

    Galaxy 2020, 190 PS, Wandler-Automatik: Problem beim Rückwärts Auffahrt hochfahren: Hallo zusammen, falls jemand folgendes Problem ebenfalls haben sollte, wäre ich über Informationen dazu sehr dankbar: Wenn ich unsere etwas...
  3. Fiesta 7 Facelift (Bj. 12-**) Auto Android verbindet sich nicht mit Galaxy S9

    Auto Android verbindet sich nicht mit Galaxy S9: Hallo ich bin neu hier im Forum. Mein Name ist Jürgen, schon älteres Semester. Wir haben uns als Zweitwgagen den Ford Fiesta, Bj. 6/2019, EcoBoost...
  4. Mustang V (Bj. 2005–2009) Lima zieht Batterie leer

    Lima zieht Batterie leer: Hallo liebe Gemeinde, nach dem meine Batterie nach knapp sieben Jahren Morgens plötzlich leer war habe ich einfach ne neue gekauft. Diese hat...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Fahrzeug zieht nach rechts. Ursachen?

    Fahrzeug zieht nach rechts. Ursachen?: Hallo zusammen, Mein Fahrzeug (FOCUS TURNIER 2.0 TURBO ST 250PS) zieht seit geräumiger Zeit nach rechts beim Fahren. D.h. das ich immer nach links...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden