Galaxy Bremsproblem

Diskutiere Galaxy Bremsproblem im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; habe bei meinem neuen Galaxy (11/2006 geliefert) jetzt zum 2. Mal das Problem gehabt, daß ich nach Start des Wagens keine Bremskraft habe Wenn...

  1. kupro

    kupro Guest

    habe bei meinem neuen Galaxy (11/2006 geliefert) jetzt zum 2. Mal
    das Problem gehabt, daß ich nach Start des Wagens keine Bremskraft habe

    Wenn ich auf auf die Bremse gehe, kann das Bremspedal wegen eines
    Widerstandes nicht runtergedrückt werden.

    Nach mehrmaligen Re-start ist das Problem dann behoben

    Hat jemand ebenfalls das Problem oder kann sich
    jemand die Ursache erklären?
     
  2. tom10

    tom10 Benutzer

    Dabei seit:
    13.12.2006
    Beiträge:
    36
    Zustimmungen:
    1
    Geh damit auf alle Fälle sofort wieder zur Werkstatt. Stell dir mal vor Du stehst auf einer abschüssigen Straße und vor dier sind kleine Kinder....:wuetend:
     
  3. #3 fisch02, 12.02.2007
    fisch02

    fisch02 Neuling

    Dabei seit:
    12.02.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Problem auch bei S-Max

    Hallo kupro,
    ich hatte das Problem auch einmal vor ca. 3 Wochen mit meinem S-Max (09/2006).
    Losgefahren -> erste Ampel -> sehr geringe Bremskraft, Widerstand beim Bremsen
    Habe dann durch Motorbremse stoppen können, hat dann wieder funktioniert.
    In der Werkstatt konnte natürlich nichts festgestellt werden.
    Seit diesem Erlebnis mache ich beim Losfahren immer eine Bremsprobe.
    Ist zum Glück nicht wieder passiert...
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.538
    Zustimmungen:
    155
    Fahrzeug:
    Focus ST 2016
    Bitte lass einmal in der Werkstatt überprüfen, ob es ein Ventil für den Unter-Druckschlauch zum nachträglichem Einbau gibt.
     
  5. bbljo

    bbljo Guest

    Hallo,

    hatte das problem mit der festen Bremse schon 5mal war deswegen die ganze letzte Woche in der Werkstatt.Die hatten den untertruck jeden Tag gemessen und das ergebnis nach Köln geschickt aber das Problem ist nicht aufgetreten.
    Mir ist aufgefallen das der Turbo sich nicht einschaltet wenn das bei dir wieder so ist müßtest du das auch merken.

    MfG

    BBLJO

    S-Max 2,0l 140PS
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.538
    Zustimmungen:
    155
    Fahrzeug:
    Focus ST 2016
    Da hast du ja eindeutig ein Problem mit der Unterdruckversorgung, wenn der Turbo auch nicht geht in dem Moment. Deshalb mein Tip mit dem Ventil. Beim Focus gab es da eine Nachrüstung, der hatte das gleiche Problem.
     
  7. bbljo

    bbljo Guest

    Hallo,

    der FFH hat eine Pumpe geweselt.

    MfG

    BBLJO
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.538
    Zustimmungen:
    155
    Fahrzeug:
    Focus ST 2016
    Die Vakuumpumpe muß erneuert werden, wenn bei der Prüfung (Fehler muß vorliegen) keine unterdruck gemessen wird. Kann Unterdruck gemessen werden, soll die Ford Hotline angerufen werden. So die letzte Info von Ford.
     
  9. BigBoy

    BigBoy Guest

    Hallo zusammen,
    das Probleme kenne bzw. kannte ich auch.
    Bei unserem Gala 09/2006 ist mir das zwei Mal passiert. Nach dem ersten Mal wurden alle Schläuche und Ventile getauscht nach dem zweiten Mal das ganze Fahrzeug.
    Mein FFH wollte zwar, daß wir den Wagen nach dem Tausch der Unterdruckpumpe weiterfahren, hat aber schnell verstanden, großes Lob von dieser Stelle :ausrufezeichen:, daß meine Familie und ich nicht länger mit dem Auto fahren wollten.
    Fünf Wochen später war der Neue, wieder ein Galaxy, Ausstttung nahezu identisch da.

    Läuft und bremst bisher problemlos.

    Ich kann jedem nur raten umgehend zum FFH und die Pumpe wechseln lassen !
     
  10. #10 fisch02, 19.02.2007
    fisch02

    fisch02 Neuling

    Dabei seit:
    12.02.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo zusammen,
    da es bei mir nur einmal vor 5 Wochen passiert ist, kann ich schlecht in der Werkstatt was tauschen lassen. Es wurde ja bei der Überprüfung auch nichts festgestellt.
    Ich kann nur hoffen, dass es nicht wieder passiert.
    Sollte es wieder passieren (und ich lebe noch), dann geht es natürlich sofort in die Werkstatt...
     
  11. BigBoy

    BigBoy Guest

    Hallo fisch02,
    bei meinem Galaxy trat der Fehler in der Werkstatt auch nicht auf. Mein Händler hat mich aber ernst genommen und den Vorfall nach Köln gemeldet, was dazu führte daß eine Techniker vom Werk kam und den Wagen überprüft, war schon im Oktober 06. Gefunden hat er zwar nix, aber trotzdem wurden die Leitungen und später die Unterdruckpumpe getauscht.
    Wenn dein Händler ein bißchen was taugt, sollte er mal im Köln nachhaken, denn ausser den Fahrzeugen hier im Forum sind noch mehr betroffen und die Fordwerke kennen das Problem.
    Fordere deinen FFH doch einfach auf, daß er die Haftung für Schäden übernimmt wenn was passiert und er hat nix getan !
     
  12. #12 fisch02, 19.02.2007
    fisch02

    fisch02 Neuling

    Dabei seit:
    12.02.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo BigBoy,
    da hast Du natürlich recht, das Thema ist sehr ernst.
    Ich werde mal den Händler informieren und die Sache weiter beobachten...
    Mei FFH ist eigentlich ganz ok, mich ärgert nur noch die Anfahrschwäche (S-Max TDCI 140 PS), welche
    durch den Software-Update nicht behoben wurde.

    Gruß fisch02
     
Thema: Galaxy Bremsproblem
Besucher kamen mit folgenden Suchen
  1. Bremspedal Ford Galaxy

    ,
  2. ford galaxy bremsen fehler

    ,
  3. s-max beim losfahren Bremse funktioniert nicht

    ,
  4. feste fußbremse ford galaxy wgr,
  5. bremsprobleme ford galaxy,
  6. ford galaxy bremsen probleme
Die Seite wird geladen...

Galaxy Bremsproblem - Ähnliche Themen

  1. Rückleuchte entfernen und Stoßstange ab montieren Ford Galaxy 2002

    Rückleuchte entfernen und Stoßstange ab montieren Ford Galaxy 2002: Guten Tag liebe User, Ich würde gerne wissen wie man genau die Rückleuchten bei einem Ford Galaxy ab bekommt und die Stoßstange.Könnte mir jemand...
  2. Galaxy 1998er kurzes, lautes Kreischen beim Anlassen

    Galaxy 1998er kurzes, lautes Kreischen beim Anlassen: Hallo, ich weiß, dass es dieses Thema schon öfter gibt. Aber irgendwie trifft es nie so ganz zu, auf mein Problem. Mein Galaxy 1998Bj macht...
  3. Galaxy 2 (Bj. 06-10) WA6 Turbolader Ausbau Galaxy

    Turbolader Ausbau Galaxy: Hallo,kann mir jemand kurz erklären wie ich den Turbolader ausbauen kann? Ich möchte diesen überholen lassen. Und dann wieder einbauen.
  4. suche Schaltpläne / Stromlaufpläne Galaxy 2.0TdCi 4x4 ab Bj 2015

    suche Schaltpläne / Stromlaufpläne Galaxy 2.0TdCi 4x4 ab Bj 2015: Hallo, da ich zur Zeit mit Elektrikproblemen kämpfe, bin ich auf der Suche nach den Schaltplänen für den Galaxy 2.0TdCi 4x4 ab 2015. Kann mir...
  5. Entscheidungshilfe bei Galaxy-Kauf gesucht-Diesel 150 od 190PS für 1300kg Wohnwagen

    Entscheidungshilfe bei Galaxy-Kauf gesucht-Diesel 150 od 190PS für 1300kg Wohnwagen: Hallo nach unserem ersten Wohnwagenurlaub mit geborgtem 190PS Galaxy (lief perfekt), wollen wir jetzt einen eigenen - mit 8 Stufen-Automatik -...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden