Galaxy 1 (Bj. 95-00) WGR Galaxy gibt selbst Gas

Dieses Thema im Forum "Galaxy Mk1/2 Forum" wurde erstellt von Zenturio, 16.07.2012.

  1. #1 Zenturio, 16.07.2012
    Zenturio

    Zenturio Neuling

    Dabei seit:
    16.07.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy,Bj.99,1.9Liter 115 Ps
    Hi Leute

    Bin neu hier,habe das Forum ca. eine Stunde durchsucht,nichts gefunden das mir weiter helfen könnte.

    Möchte Euch um Eure Meinung bitten.

    Besitze einen Ford Galaxy Bj.99 Automatik Diesel 1,9L (115Ps)

    Fehlerbeschreibung:

    Wenn ich so dahingleite bis 100 kmh,also ohne Last einfach nur dahingleiten
    mit leichtem Gas geben das das Auto die Geschwindigkeit hällt.Dann merkt
    mann alle paar Secunden das der Tourenzähler so um ein paar Striche
    hinaufgeht.Spüre es auch am Lenkrad,zittert dann ganz leicht.Mache mir
    sorgen weil es jetzt immer öffters kommt.Autobahn mit 130 Sachen ist gar
    nichts.Auch wenn sich Auto im Lastbetrieb befindet also stark gas geben
    Bergfahrten ist nichts.Auch am Stand im Leerlauf oder bei Ampel mit
    Automatikbetrieb ist nichts.

    Getestet habe ich auch:
    Unabhängig vom Tempomat.
    Auch wenn ich die Gänge speere im Automatikgetriebe tritt dieses Symptom auf,ab 3000 Touren scheint es aber nicht aufzutretten.
    Denke nicht das es was mit der Automatik zu tun hat die Schaltet gut.
    Kalt/Warm spielt keine Rolle
    Keine Fehlercodes
    Luftmassenmesser gewechselt
    Fahrzeug zieht gut an,keine Flüssigkeitsspuren unter bzw. im Motorraum.
    Unterdruckschläuche soweit es mir möglich war kontrolliert.
    Da ich täglich damit unterwegs bin habe ich Angst das ich was kaput mache.
    In der Stadt ist es echt schon krass.....Tourezähler bewegt sich bei 50 km/h zwischen 100-300 Touren auf und ab!!!!????

    Hat einer von Euch eine Idee?
    Wäre Euch sehr dankbar....

    Lg Tom
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bensondead, 30.08.2012
    Zuletzt bearbeitet: 30.08.2012
    Bensondead

    Bensondead Neuling

    Dabei seit:
    30.08.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Xr 3i
    1990 ,rieger breit.
    16 cc
    hast du eine enormen ölverbrach ?
    wen ja kan das lager vom turbo def, sein und dein motor zieht Öl und das verbrennt ein diesel wahnsinnig gut

    was auch sein kann das das mengenstellwerk bei der pumpe ein problem hat kan man leicht mit den testwerten am computer abgleichen auch während der fahrt

    ist er noch original ? Chip ?
     
  4. #3 easy312, 15.09.2012
    easy312

    easy312 Neuling

    Dabei seit:
    15.09.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 1.9 TDi 110 PS
    Habe das selbe Problem

    Bei mir ist es genauso. Keine Fehlercodes und kein hoher Öl Verbrauch.

    Um so hoher die Drehzahl wird um so kleiner wird die Drehzahlschwankung nach oben.

    Falls das oben genannte Problem behoben wurde, bitte um kurze Antwort.

    Ford Galaxy 1.9 TDi 110 PS BJ 1999

    Vielen Dank
     
  5. #4 Zenturio, 19.09.2012
    Zenturio

    Zenturio Neuling

    Dabei seit:
    16.07.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy,Bj.99,1.9Liter 115 Ps
    hi leute

    nein,keine lösung gefunden.
    eigentlich halten mich alle für komplet durchgeknallt,keine fehlercodes .....

    er braucht auch kein öl usw....

    letztens auf der autobahn nach wien auf einer bergstrecke mit einer100er begrenzung,habe ich den tempomat bei 110 geschalten.
    was macht die automatik,sie hat beinhart auf den 3 gang geschalten.
    laut betriebsanleitung "automatik notprogramm"

    schaltet eins und drei mit voller wucht.habe mich dann hinter einem lkw eingereiht und 80kmh nachgezuckelt.froh nachhause gekommen zu sein.

    nächsten tag ist er bis aufs selbst gasgeben wieder normal gefahren,gänge normal geschalten.natürlich wieder keine fehlercodes.

    seitdem,steht das auto eigentlich nur mehr in der garage,kein verlass mehr auf die karre,ist eigentlich sehr gefährlich.

    natürlich würde sich ford dem prob annehmen,..."wir werden mal alles austauschen"

    ja klar,.......da kauf ich mir lieber ein neues auto,nein danke.

    habe da auch in anderen foren gesucht,da wurde mir empfohlen die automatikgetriebe sensoren zu wechseln.

    hatte das auto vor ein paar tagen auf der bühne,untere motorabdeckung entfernt,alle stecker zum getriebe mit einem e-spray eingesprüht.getriebesensorenkabel schaun aus wie neu.

    naja,hat genau nichts gebracht......

    ist auf jeden fall ein elektrisches prob.....

    ach ja,tempomat ist es auch nicht...

    sorry,easy.......wenn du was neues erfährst bitte sag mir bescheit.

    lg Tom
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Galaxy gibt selbst Gas

Die Seite wird geladen...

Galaxy gibt selbst Gas - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  3. Kinderkrankheiten, Ford Galaxy 12/2015

    Kinderkrankheiten, Ford Galaxy 12/2015: Mein Galaxy, Erstzulassung 12 2015, dzt. 65.000km Folgende Probleme sind bei meinem Fahrzeug aufgetreten: "Knartschgeräusche" bei schlechten...
  4. Galaxy bj 2006: Motor klackert

    Galaxy bj 2006: Motor klackert: Hallo, Wir sind letzte Woche auf der Autobahn gefahren, dort gab es am Gaspedal ein kleinen Ruck und dann fing es im Motorraum an zu klappern beim...
  5. Galaxy 1 (Bj. 95-00) WGR Galaxy springt nicht an

    Galaxy springt nicht an: Hallöle. Ich bin neu hier und hoffe das mir geholfen werden kann. Ich habe mich jetzt seit einer Woche durch das Forum gelesen. Hat aber bisher...