Galaxy 2 (Bj. 01-05) WGR Galaxy läuft zu fett

Diskutiere Galaxy läuft zu fett im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo Leute, war die Tage beim Gas umrüster zur Inspektion. Dort sagte man mir das der Wagen im Benzinmodus zu Fett laufen soll. Muss...

  1. #1 Snecker, 22.01.2010
    Snecker

    Snecker Neuling

    Dabei seit:
    28.08.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, 2002, 2,3
    Hallo Leute,

    war die Tage beim Gas umrüster zur Inspektion. Dort sagte man mir das der Wagen im Benzinmodus zu Fett laufen soll.

    Muss auch zugeben das er mit dem Benzintank in der letzten Zeit nicht so lange ausgekommen ist wie früher.

    Hab dann mal ne Log Fahrt mit Modiac gemacht.

    Die Werte der Kurzzeit / Langzeit Einspritz Trimm scheinen mir zu hoch zu sein. Hab mal die Datei mal hochgeladen.

    Hatte letztes Jahr beide Lamdasonden und den Luftmassenmesser gewechselt weil er morgens geruckelt hatte. Luftmassenmesser war aber kein Originaler sondern ein Nachbau aus England.

    Könnte es sein das die schlechten Werte von diesem Billig Ding kommen?

    Wenn ja, soll ich mir einen Originalen bei Ford ( 220€) oder von Pierburg (165€) kaufen?

    Bin auch interesse halber mal zum Bosch Dienst gefahren. Die haben mir dann für eine kleine Spende den Fehlercode ausgelesen und eine AU gemacht. Mit dem ergebnis das alles ok wäre.

    Wenn der Wagen zu fett läuft, könnte ich doch auch nicht die AU bestehen oder ?

    Fällt einem von euch eventuell noch irgentwas auf in der Log Datei.

    Ich muss zugeben das ich mich mit dem Programm noch nicht so richtig beschäftigt habe.

    Gruß
    Sascha
     
  2. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    820
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Bei der AU sollte ein zu fettes Gemisch eigentlich auffallen.

    Falls der Wagen wirklich zu fett läuft wäre Falschluft eine mögliche Ursache, entweder an der Motorbelüftung oder am Krümmer.

    Ist das ein 2,3 Liter mit Impulsluftsystem?
    Habe schon öfter gesehen dass die an dieser Stelle undicht sind.
     
  3. #3 Snecker, 22.01.2010
    Snecker

    Snecker Neuling

    Dabei seit:
    28.08.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, 2002, 2,3
    Hallo,

    ich weiss leider nicht ob dieser Wagen ein Impulsluftsystem hat. Wie kann ich das überprüfen?

    Das mit dem zu fett laufen verstehe ich ja gerade nicht.

    Wenn ich mir die Werte der Kurzzeit / Langzeit Einspritz Trimm anschaue sieht man das er Teilwiese bis -25% anzeigt und das auch über längere Zeit.

    Deshalb verstehe ich auch nicht das er die AU ohne Probleme geschafft hat.

    War ja dabei als sie den Schnorchel hinten in den Auspuff gesteckt haben und den OBD2 Stecker angeschlossen haben. Den Rest macht ja der Computer.

    Hatte nur in einigen Forums gelesen das es des öfteren der Luftmassenmesser ist und das man nicht diesen Billig Schrott von 321 kaufen sollte.

    Nur einfach so auf verdacht nochmal 200€ rein stecken wollte ich auch nicht.

    Gruß
    Sascha
     
  4. #4 OHCTUNER, 22.01.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Beim Impulsluftsystem besteht eine Verbindung von Luftfilterkasten und Abgaskrümmer , dort wird über ein Ventil Frischluft den Abgasen zugeführt , in der Regel ist noch ein Rückschlagventil verbaut , damit die Abgase nicht umgekehrt zum Luftfilterkasten gelangen !
     
Thema:

Galaxy läuft zu fett

Die Seite wird geladen...

Galaxy läuft zu fett - Ähnliche Themen

  1. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...
  2. Ford Fiesta 1.3 Duratec läuft nicht mehr

    Ford Fiesta 1.3 Duratec läuft nicht mehr: Hallo nochmal. Also das mit der Ölwanne wurde behoben. Steuerzeiten passen auch. Aber er springt nicht mehr an er ruckelt nur kurz und ist sofort...
  3. suche Adapter von Galaxy Mk1 mit Soundsystem auf DIN

    suche Adapter von Galaxy Mk1 mit Soundsystem auf DIN: Hallo zusammen, bin seit gestern Besitzer eines Galaxy V6 Mk1 Bj. 1997 und möchte gerne ein anderes Radio verbauen. Gibt es spezielle Adapter auf...
  4. C-MAX (Bj. 03-07) DM2 Heckwischerrelais läuft durch

    Heckwischerrelais läuft durch: Moin. Heute morgen sprang die Karre nicht an. Dabei stellte sich heraus das das Heckscheibenwischer Relais also das Intervaldingens auch...
  5. Galaxy Schaltknauf reparieren

    Galaxy Schaltknauf reparieren: Hallo, ich habe einen 2009er Galaxy 2.0 Automatik. Mir ist dieser kleine schwarze Knauf vom Schalthebel abgegangen. Den Knopf, den man drückt,...