Galaxy springt mal an mal nicht

Diskutiere Galaxy springt mal an mal nicht im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo hier ist urschleim ich bin neu hier und habe eine Frage.Habe einen Galaxy 2.0 Benziner, Bj. 96. Folgendes Problem: Wenn er kalt ist springt...

  1. #1 urschleim, 04.12.2008
    urschleim

    urschleim Guest

    Hallo hier ist urschleim ich bin neu hier und habe eine Frage.Habe einen Galaxy 2.0 Benziner, Bj. 96. Folgendes Problem: Wenn er kalt ist springt er an, wenn ich dann mal aus mache springt er nicht an. Nach ein paar mal starten springt er wieder an dann mal wieder nicht. War schon ein paar mal in einer Ford- Werkstatt, die haben ein Chrash Relais und das Karftstoffpumpen Relais gewechselt. Keine Veränderung. Jetz habe ich gesehen, dass wenn ich starte und das Auto läuft, die kleine rote Lampe an der Tür innen durchweg brennt. Was kann das denn sein?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Versuche mal einen anderen Schlüssel. Das PCM Modulrelais K108 unbedingt noch mit erneuern. Ab und an gibt es auch einen Ausfall vom PCM, das ist recht teuer und man sollte sich da schon sicher sein. So weit ich weiss hast du auch noch ein EDIS Modul drin, das kann es also auch sein. Der Link passt zwar vom Baujahr her nicht so recht, das Problem ist aber das selbe.
    http://www.sgaf.de/viewtopic.php?t=35072&sid=1daae0923989e6397b079997c37d4c7f
     
  4. #3 petomka, 06.12.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    die sollen auch mal das Hauptstromrelaise öffnen/wechseln, evtl hat es eine "kalte" lötstelle.
     
  5. #4 samiratzus, 15.12.2008
    Zuletzt von einem Moderator bearbeitet: 10.01.2009
    samiratzus

    samiratzus Guest

    habe bei meinem aktuell auch das problem, und dass jetzt zu weihnachten echt übel - liegts evtl. am kalten wetter?

    Gratis Internet Blog
     
  6. #5 petomka, 15.12.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    bevor du den Zündschlüssel komplett drehst, hör mal, ob die Kraftstoffpumpe beim einschalten der Zündung für etwa deine Sekunde kurz anläuft.
     
Thema:

Galaxy springt mal an mal nicht

Die Seite wird geladen...

Galaxy springt mal an mal nicht - Ähnliche Themen

  1. Ford galaxy 2012 1.6 diesel

    Ford galaxy 2012 1.6 diesel: Hallo bin neu hier und ich brauche eure Hilfe. Heute habe ich eine Kupplung getausch in einer Werkstatt und jetzt leuchtet die esp lampe.Die...
  2. Wieder mal ZEB

    Wieder mal ZEB: Hallo zusammen, bei meinen Cabrio habe ich das Problem das es manchmal nicht anspringt. Es deutet alles auf den Sicherungskasten hin. Nun suche...
  3. Wieder mal ZEB

    Wieder mal ZEB: Bei meinen Cabrio habe ich das Problem das es manchmal nicht anspringt....., alles deutet auf ein Problem im Sicherungskasten hin. Nun meine...
  4. Schaltgetriebe Galaxy WGR 2.0 Benziener ,

    Schaltgetriebe Galaxy WGR 2.0 Benziener ,: hallo hab vor kurzem einen Galaxy 2,0 Benziner gekauft BJ. 2003 mit 5 Gang beim einlegen des 3, Ganges harkt das Getriebe leicht kann man so was...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...