Galaxy 2 (Bj. 01-05) WGR Galaxy springt nicht an

Diskutiere Galaxy springt nicht an im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo zunächst mal, ich bin neu hier, schraube ganz gerne an meinem Galaxy, leider gibt es aber Dinge, bei denen ich mit meinem Latein am Ende...

  1. #1 Elchkeule, 14.10.2014
    Elchkeule

    Elchkeule Neuling

    Dabei seit:
    14.10.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, Bj 2002, Benziner, 145 PS
    Hallo zunächst mal, ich bin neu hier, schraube ganz gerne an meinem Galaxy, leider gibt es aber Dinge, bei denen ich mit meinem Latein am Ende bin. Ich hoffe, hier von den Profis gute Tips zu bekommen.

    Meine Frage:
    Gestern stellte ich meinen Galaxy, Benziner, 145 PS Bj 2002 vor der Garage ab. Als ich ihn wieder starten wollte, ging nix mehr. Kein klacken nix, die Zündung geht an, alle Kontrollleuchten auch aber wenn ich starten will, geht nix. Batterie ist neu und ich habe es mit fremdstarten (man weis ja nie..) und anschieben versucht. Nix geht. Mir ist aufgefallen, dass das Lämpchen für die Wegfahrsperre in der Fahrertüre beim Startvorgang ca 10 - 15 sec. Dauerleuchtet. Woran kann das liegen?

    Gruß Elchkeule :gruebel:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FZR-rider, 14.10.2014
    FZR-rider

    FZR-rider Benutzer

    Dabei seit:
    06.11.2007
    Beiträge:
    168
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 1,9 TDi Bj.02
  4. #3 Elchkeule, 14.10.2014
    Elchkeule

    Elchkeule Neuling

    Dabei seit:
    14.10.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, Bj 2002, Benziner, 145 PS
    Hallo Artur,

    hab gerade nachgesehen, in dem zentralen Sicherungskasten ist das Relaise 30 nicht belegt und das 109 nicht vorhanden.

    Gruß Walter
     
  5. #4 FZR-rider, 14.10.2014
    FZR-rider

    FZR-rider Benutzer

    Dabei seit:
    06.11.2007
    Beiträge:
    168
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 1,9 TDi Bj.02
    Hallo Walter,

    Relais 30 sitzt in der 2. Ebene (rechte Seite hinten).

    Gruß
    Artur

    - - - Aktualisiert - - -

    Ach ja, Relais 109 ist nur bei Diesel.
    Gruß
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Galaxy springt nicht an

Die Seite wird geladen...

Galaxy springt nicht an - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.

    Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.: Hallo Zusammen, ich fahre einen Fiesta V (Bj. 02-06) JH1/JD3 44kw 1.3L Duratec 8V Efi. 120.000 km Folgendes Problem tritt auf: Nach problemloser...
  3. Transit VI (Bj. 06-13) F**6 2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm

    2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm: Hallo, Ich habe seit einem halben Jahr meine Transe. Nachdem es nun kälter war musste ich feststellen, dass etwa ab 0Grad der Bus nicht...
  4. Ford Galaxy Schlüssel anlernen

    Ford Galaxy Schlüssel anlernen: Hallo, habe neu einen ford galaxy gekauft. Leider funktioniert der Schlüssel nur im Schloss und nicht mit der Fernbedienung. Wenn ich versuche...
  5. Nach öl wechsel springt nicht mehr an

    Nach öl wechsel springt nicht mehr an: Hallo zusammen, Hab gestern ein ölwechsel ( Öl -> Ford Formula F) an meinen Ford Focus 2.0 TDCI 2005 mit 172.000km gemacht seit dem springt er...