Galaxy 1 (Bj. 95-00) WGR Galaxy springt nicht an

Diskutiere Galaxy springt nicht an im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallöle. Ich bin neu hier und hoffe das mir geholfen werden kann. Ich habe mich jetzt seit einer Woche durch das Forum gelesen. Hat aber bisher...

  1. #1 Flomamica3, 13.11.2016
    Flomamica3

    Flomamica3 Neuling

    Dabei seit:
    13.11.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2.3 Bj 98
    Hallöle. Ich bin neu hier und hoffe das mir geholfen werden kann.
    Ich habe mich jetzt seit einer Woche durch das Forum gelesen. Hat aber bisher nicht geholfen.

    Ich habe einen Ford Galaxy 2.3, BJ 97, Schaltgetriebe.
    Er ist wärend der Fahrt ausgegangen.
    Anlasser Orgelt. Wenn die Batterie kaum noch Saft hat, zündet er aber springt nicht an.
    Gewechselt habe ich jetzt schon Relais 30/167/185 , Zündkerzen, Zündkabel, Zündspulen, Temperatursensor, Kurbelwellensensor, Nockenwellensensor und die Batterie. Kabelbaum vorne und hinten wurden überprüft und Durchgemessen. Kein Erfolg.
    Bis Gestern.
    Da habe ich die Anschlüsse der Zündspulen durch gemessen. An der Zsp für Zylinder 1&4 liegen 12V an und an der Zsp für Zylinder 2&3 sind es nur ca. 9V.
    Aber jetzt kommt es :-(
    Wenn ich bei der Zsp 1&4 den Stecker ab mache Springt er an , unruhig aber das ist klar.
    Stecke ich ihn wieder drauf geht er sofort aus.
    Ich habe die Zsp getauscht, da ist es gaunau das gleiche.
    Er läuft nur auf Zylinder 2&3.
    Den test habe ich auch mir 1&4 gemacht, da springt er nicht an.
    Ich würde mich sehr über Hilfe freuen.
    Achso, die Led in der Tür geht aus.
    Grüße Micha
     
  2. #2 Ghost-Driver, 13.11.2016
    Ghost-Driver

    Ghost-Driver Guest

    Masseleitung vom msg zur zündpule 1/4 durchmessen
    wenn das in Ordnung ist msg defekt .
     
  3. #3 Flomamica3, 13.11.2016
    Flomamica3

    Flomamica3 Neuling

    Dabei seit:
    13.11.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2.3 Bj 98
    Msg ist auslesbar und bringt den fehler p0351.
     
  4. #4 Ghost-Driver, 13.11.2016
    Ghost-Driver

    Ghost-Driver Guest

    Und das besagt das der zündkreis1/4 gestört ist .
     
  5. #5 supertramp, 13.11.2016
    supertramp

    supertramp Forum Profi

    Dabei seit:
    23.03.2016
    Beiträge:
    1.079
    Zustimmungen:
    88
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Wenn am gezogenen Stecker auch 9 Volt anliegen bei Zyl. 2+3
    musst du per Schaltplan erstmal das ergründen.
    Geht allerdings nur in den Sekunden, wo die Benzinpumpe bei Zündung summt.
     
  6. #6 Flomamica3, 13.11.2016
    Flomamica3

    Flomamica3 Neuling

    Dabei seit:
    13.11.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2.3 Bj 98
    Bei gezogenen Stecker liegen 12 V an.
     
  7. #7 Joshi Badford, 13.11.2016
    Joshi Badford

    Joshi Badford Guest

    entscheident ist was wärend des startens anliegt
    und ob das tacksignal dann richtig ist kann man mit nem multimeter nicht messen .
    wichtig ist das an beiden zündspulen gegen batterieminus gemessen bordspannung anliegt .
    die masse an der zündspule wird vom MSG getacktet deshalb die masseleitung zischen spule und msg durchmessen
    ob da alles in ordnung ist , am besten eine lastprüfung machen . alles in ordnung >>> MSG defekt
     
  8. #8 Flomamica3, 13.11.2016
    Flomamica3

    Flomamica3 Neuling

    Dabei seit:
    13.11.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2.3 Bj 98
    Oje. Wie mach ich das denn am besten?
     
  9. #9 Flomamica3, 13.11.2016
    Flomamica3

    Flomamica3 Neuling

    Dabei seit:
    13.11.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2.3 Bj 98
    Bei meinem msg ist die Platine mit einer Silikonschicht überzogen. Also lässt es sich auch nicht wieder herstellen. Aber meine Wfs ist ein extra kleiner schwarzer Kasten, welcher unter dem Msg verbaut ist. Kann ich das msg nicht einfach wechseln?
     
  10. #10 Ghost-Driver, 13.11.2016
    Ghost-Driver

    Ghost-Driver Guest

    normalerweise kann man das MSG einfach wechseln , wenn die WFS ein extra modul ist .
     
  11. #11 supertramp, 13.11.2016
    supertramp

    supertramp Forum Profi

    Dabei seit:
    23.03.2016
    Beiträge:
    1.079
    Zustimmungen:
    88
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Masseansteuerung prüfen geht eigentlich ganz gut mit einer Prüf-LED,
    denn die zieht nur wenig Strom.
    Die kann in beide Richtungen messen.
    Also eine Seite an Batterieplus, die andere an die Spulenansteuerung
    vom STG, also die getaktete Masse.
    Kommt auch vor, dass defekte Spulen den Treiberbaustein auf der STG-Platine grillen,
    der wird dann von einer Spezialfirma getauscht oder halt neu .
     
Thema: Galaxy springt nicht an
Besucher kamen mit folgenden Suchen
  1. galaxy mk1 springt nicht an

    ,
  2. Sharan Kraftstoffpumpe Platine kaputt

    ,
  3. ford galaxy ging aus und sprang nicht mehr an

    ,
  4. ford galaxy springt nicht an,
  5. ford galaxy bj 95 springt nicht an
Die Seite wird geladen...

Galaxy springt nicht an - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Focus springt nicht mehr an

    Focus springt nicht mehr an: Hallo zusammen, Mein Focus 2 Tdci 1,6L Bj. 2005 Kombi Ging gestern während der Fahrt aus und springt nicht mehr an. Beim starten dreht zwar der...
  2. Springt nicht an und Fehlermeldung *Servolenkung fehlerhaft *

    Springt nicht an und Fehlermeldung *Servolenkung fehlerhaft *: Anlasser dreht Wagen springt nicht an gleichzeitig erscheint diese Fehlermeldung Servolenkung fehlerhaft kann das zusammenhängen muss ich auslesen...
  3. Motor springt nicht an/rasselt beim Anlassen

    Motor springt nicht an/rasselt beim Anlassen: Hallo! Meine Frau hat heute Morgen auf dem Sprung zur Arbeit festgestellt, dass der Motor unseres Ford Ka (Bj. 2012) nicht mehr anspringt. Beim...
  4. Diverse Fragen Galaxy

    Diverse Fragen Galaxy: Guten Tag zusammen, wir haben uns einen gebrauchten Galaxy 2.0 Eco Boost gekauft und sind damit wirklich top zufrieden. So ein paar...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY motor springt überhaupt nicht an

    motor springt überhaupt nicht an: Hallo Leute, hab ein etwas grösseres Problem: Mein Mond 3 Bj 01 springt nicht an. Sämtliche Kontrollleuchten gehen an und die die ausgehen sollen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden