Galaxy 1 (Bj. 95-00) WGR galaxy springt nicht an

Diskutiere galaxy springt nicht an im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; mein galaxy 1.9 tdi 81kw springt nicht oder nur sehr schwer an er hat eine neue esp, kraftstofffilter ist neu relais sind getauscht (109u.103)...

  1. #1 geri12001, 26.05.2010
    geri12001

    geri12001 Benutzer

    Dabei seit:
    24.03.2010
    Beiträge:
    143
    Zustimmungen:
    1
    Fahrzeug:
    jetzt ein santa fe
    mein galaxy 1.9 tdi 81kw springt nicht oder nur sehr schwer an er hat eine neue esp, kraftstofffilter ist neu relais sind getauscht (109u.103) temperaturgeber ist neu und soweit ich feststellen konnte saugt er keine fremdluft an .pumpe wurde vom fachman eingebaut und das auto startete auch ohne problem erst nach 3 tagen kam das problem
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ploetsch10, 27.05.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Die erste Gegenfrage ist:

    Schlechtes Anspringen kalt, warm oder beides?

    mfg

    Ploetsch10
     
  4. #3 geri12001, 28.05.2010
    geri12001

    geri12001 Benutzer

    Dabei seit:
    24.03.2010
    Beiträge:
    143
    Zustimmungen:
    1
    Fahrzeug:
    jetzt ein santa fe
    der grund dafür düfrte an der eiernten riemenscheibe liegen wird jetzt repariert dan sollte das werkl wieder laufen den getauscht hab ich sonst eh schon alles von esp,filter,alle relais und falschluft saugt er auch keine an.
     
  5. #4 ploetsch10, 28.05.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    .... ich kann den Text zwar kaum verstehen, aber wenn es das KW-Zahnriemenrad ist ( schwerwiegender Konstruktionsfehler bei bestimmten Baureihen) ist Eile geboten und der Motor sollte nicht mehr laufen bis zur Reparatur. Die Zentralschraube ist u.U. zu schwach dimensioniert und der Sitz auf der KW schlägt aus. Zahnriemenriss ist die unabwendbare Folge ( vor allem, wenn es schon eiert).

    Die Reparatur kann nicht jeder und sollte auf keinen Fall von einer Hinterhofwerkstatt ausgeführt werden (aber auch nicht unbedingt von Ford, dann schon besser VW).

    Und der Zahnriemen muss ohne wenn und aber neu, wenn er eiernd gelaufen ist.

    Zur Info: Ein Turbogeladener Dieselmotor kann keine Falschluft ziehen.
    Tipp: Im duchsichtigen Schlauch zur ESP dürfen KEINE Blasen zu sehen sein!

    mfg

    Ploesch10
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

galaxy springt nicht an

Die Seite wird geladen...

galaxy springt nicht an - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Springt nicht mehr an

    Springt nicht mehr an: Hallo zusammen Ich bin neu hier im Forum und hoffe das ich hier vielleicht etwas hilfe finde. Zuerst mal etwas zu dem Problem was ich habe. Mein...
  2. 2.0 TDCI springt sehr schlecht an bei Kälte

    2.0 TDCI springt sehr schlecht an bei Kälte: Hallo, mein 12er TDCI (2L 140 PS, Automatik) springt bei Temperaturen unter -5 Grad sehr schlecht an, manchmal erst beim Dritten oder Vierten...
  3. Ford galaxy 2012 1.6 diesel

    Ford galaxy 2012 1.6 diesel: Hallo bin neu hier und ich brauche eure Hilfe. Heute habe ich eine Kupplung getausch in einer Werkstatt und jetzt leuchtet die esp lampe.Die...
  4. Schaltgetriebe Galaxy WGR 2.0 Benziener ,

    Schaltgetriebe Galaxy WGR 2.0 Benziener ,: hallo hab vor kurzem einen Galaxy 2,0 Benziner gekauft BJ. 2003 mit 5 Gang beim einlegen des 3, Ganges harkt das Getriebe leicht kann man so was...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...