Galaxy 1 Facelift (Bj. 01-06) WGR Galaxy startet nicht ---> WFS-LED dunkel + KST-Pumpe läuft 1s

Diskutiere Galaxy startet nicht ---> WFS-LED dunkel + KST-Pumpe läuft 1s im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo, habe bei meinem Galaxy 2,3l Bj. 2001 das Problem, dass er nicht mehr startet. Dieses Problem ist bisher noch nicht aufgetreten. D.h. die...

  1. #1 -Galaxy-, 15.11.2009
    -Galaxy-

    -Galaxy- Neuling

    Dabei seit:
    15.11.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, Bj.2001, 2,3l
    Hallo,

    habe bei meinem Galaxy 2,3l Bj. 2001 das Problem, dass er nicht mehr startet.
    Dieses Problem ist bisher noch nicht aufgetreten.
    D.h. die Störung kam und blieb (kein mal gehts, mal gehts nicht...)

    BESCHREIBUNG des Fehlers:
    - Anlasser funktioniert (dreht, und rückt aus; der Motor wird durchgedreht).
    - Keine Zündung (Keinerlei "Spucken" oder "Ruckeln").
    - Kontrollleuchten im Cockpit unauffällig.
    - Die Tür-LED blinkt nicht.
    - Kraftstoffpumpe surrt beim Drehen des Schlüssels für ca. 1s.
    - Batterie i.O.

    Ich bin ratlos... Wie, wenn jemand alle Zündkerzenstecker gezogen hat.
    Kennt jemand dieses Problem? Sonst muss ich den Wagen auf eigene Kosten in die Werkstatt schleppen lassen...

    Würde mich sehr freuen, wenn mir einer auf die Sprünge helfen kann.

    MfG -Galaxy-
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.538
    Zustimmungen:
    155
    Fahrzeug:
    Focus ST 2016
    Hast du mal geschaut, ob der Zündfunken hat? Alle Sicherungen sind drin und i.O? Nicht täuschen lassen ab und an verschwindet auch mal eine Sicherung, warum auch immer, so was kommt echt vor beim Galaxy. Sind Marderspuren zu sehen? Da könnte ein Kabel durchgebissen sein.
     
  3. #3 -Galaxy-, 15.11.2009
    Zuletzt bearbeitet: 15.11.2009
    -Galaxy-

    -Galaxy- Neuling

    Dabei seit:
    15.11.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, Bj.2001, 2,3l
    Die Sicherungen, die drin sind, sind i.O.
    habe gerade auch im Forum gelesen, dass da mal eine Sicherung rausfallen kann.
    Wie krieg ich raus, ob eine fehlt??? es steckt nicht in jeder Bank eine drin...
    Und falls eine fehlen sollte, wie stark sie sein muss?

    NACHTRAG:
    habe die Sicherungen nochmals geprüft:
    Platz 1 Keine Sicherung (Lt. dem Aufkleber müsste eine drin sein- Motorsymbol?!
    Platz 2-10 Sicherungen drin
    Platz 11-12 Keine drin
    Platz 13-15 Sicherungen drin
    Platz 16-17 Keine drin
    Platz 18-26 Sicherungen drin

    Die seitlichen vertikal stecken alle Sicherungen
    Bei den unterenden liegenden Sicherungen fehlen zwei.

    An den freien Plätzen sehe ich jew. nur auf einer Seite einen Klemmkontakt, also gehören da bei meinem Fahrzeug gar keine Sicherungen rein.

    Habe dann die 26 auf die 01 gesteckt, und nochmal kräftig georgelt.
    Nach ca. 5 sec. sprang er zögerlich an, und stotterte anfangs auf 3 Zylindern.
    Außerdem roch es sehr stark nach Benzin.
    Anschließend die 01 wieder auf die 26 zurück - Der Motor ließ sich wieder starten.
    Die Tür-LED leuchtet beim Drehen der Zündung für ca. 2 sec. und geht dann aus.

    Jetzt läuft der Wagen wieder einwandfrei!

    werde mal die nächsten Tage bei kaltem Wetter und kaltem Motor testen, ob der Fehler wieder auftritt.
    ABER JETZT BIN ICH ERST MAL FROH!

    Danke für die Unterstützung und noch einen schönen Sonntag.
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.538
    Zustimmungen:
    155
    Fahrzeug:
    Focus ST 2016
    Da fehlte vermutlich der Zündfunke und er ist "abgesoffen". Wenn so was wieder ist mit Vollgas starten um viel Luft in die Zylinder zu bekommen.
     
  5. ccube

    ccube Benutzer

    Dabei seit:
    18.03.2007
    Beiträge:
    134
    Zustimmungen:
    1
    Fahrzeug:
    Focus Mk2 FL Turnier Black Magic, 2010 1,8l
    Das Problem hatte ich heute morgen auch. Mein Galaxy stand seit Donnerstag.
    Wollte heute morgen starten und es ging nicht. Habe die Sicherungen auch komplett überprüft, alles in ordnung. Habe dann einfach mehrmals probiert zu starten und immer leicht gas gegeben, bis der motor ansprang
     
  6. #6 -Galaxy-, 15.11.2009
    -Galaxy-

    -Galaxy- Neuling

    Dabei seit:
    15.11.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, Bj.2001, 2,3l
    Gibt es das einfach so mal?
    Grundlos fällt doch kein Züpndfunke aus, oder?
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.538
    Zustimmungen:
    155
    Fahrzeug:
    Focus ST 2016
    Wenn alles i.O am Fahrzeug ist sollte so was natürlich nicht vorkommen, aber kann passieren im Alter wenn schon das ein oder andere nicht mehr richtig läuft.
     
Thema: Galaxy startet nicht ---> WFS-LED dunkel + KST-Pumpe läuft 1s
Besucher kamen mit folgenden Suchen
  1. ford galaxy startet nicht

    ,
  2. ford galaxy BJ 2001 display symbole

    ,
  3. ford galaxy zündet nicht

    ,
  4. Galaxy 2 3 startet nicht,
  5. galaxy wgr 2 geht nicht an
Die Seite wird geladen...

Galaxy startet nicht ---> WFS-LED dunkel + KST-Pumpe läuft 1s - Ähnliche Themen

  1. Kuga II (Bj. 13-**) DM2 Umrüsten auf Led-Scheinwerfer Kuga MK2

    Umrüsten auf Led-Scheinwerfer Kuga MK2: Hallo, ich habe einen Kuga BJ15, der allerdings die Standardscheinwerfer besitzt. Da kam mir die Überlegung, diese gegen LED zu tauschen. Ist das...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Heizung läuft nicht

    Heizung läuft nicht: Hey Leute ich hab ein kleines Problem mit mein Ford Focus bj 2000 seit paar Tage funktioniert die Heizung nicht mehr.. Und ich weiß einfach nicht...
  3. Kühler-Lüfter läuft nicht an

    Kühler-Lüfter läuft nicht an: Hallo, Ich habe einen alten Fiesta Mk5 Baujahr 2002, bei dem der Kühlerlüfter einfach nicht anspringen will. Der Motor läuft heiß bis die...
  4. Rückleuchte entfernen und Stoßstange ab montieren Ford Galaxy 2002

    Rückleuchte entfernen und Stoßstange ab montieren Ford Galaxy 2002: Guten Tag liebe User, Ich würde gerne wissen wie man genau die Rückleuchten bei einem Ford Galaxy ab bekommt und die Stoßstange.Könnte mir jemand...
  5. Kuga II (Bj. 13-**) DM2 LED Blinkleuchte

    LED Blinkleuchte: Hallo zusammen , ich wollte mal fragen, ob jemand von euch einen Tip hat, woher ich gute leistungsstarke LED Blinkleuchten her kriege. Ich habe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden