Galaxy vibriert beim Bremsen

Dieses Thema im Forum "Galaxy Mk1/2 Forum" wurde erstellt von wolle66, 15.10.2011.

  1. #1 wolle66, 15.10.2011
    Zuletzt bearbeitet: 19.10.2011
    wolle66

    wolle66 Neuling

    Dabei seit:
    15.10.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 1999 2,3l benzin
    Galaxy Kennzeichenleuchten defekt

    Hallo alle Zusammen: meine Kennzeichen-Leuchten funktionieren nicht, obwohl ich die defekte Sicherung und Glühlampen erneuert habe, was könnte das sein?
    Und auch meine Heckklappe schließt nicht automatisch mit den Türen zusammen auf, aber zu, hat irgend jemand eine Idee dazu, wäre super. Vielen Dank im voraus und bis dann.:gruebel:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Silberrauch, 16.10.2011
    Silberrauch

    Silberrauch Neuling

    Dabei seit:
    16.10.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio, ALL 1.6ltr. 77kw/105 PS
    E
    Die Klötze und Scheiben vorne sind nur eine mögliche Ursache - und auf gut Glück würde ich die erst wechseln, wenn ein paar andere Auslöser der beschriebenen Problematik vorher ausgeschlossen worden sind.
    Mir fallen da auf Anhieb folgende Verdächtige ein:
    Radlager, Achsgelenke, Spurstangen, Koppelstangen.
    Auch ein nicht vollständig festgeschraubtes Vorderrad hat einen ähnlichen Effekt (diese Erfahrung habe ich einem freundlichen Reifendienst zu verdanken - nochmal herzlichen Dank dafür!!)
    Die Belagstärke der vorderen Bremsbeläge kann man recht einfach kontrollieren -am Besten bei abgenommenem Vorderrad. Dabei kann man auch die vorderen Bremsscheiben auf Riefen, Risse oder unnatürliche Verfärbung kontrollieren.
    Sind die noch ausreichend dimensioniert und die Bremswirkung ansonsten in Ordnung, ohne seltsame Geräuschentwicklung? Das deutet dann eher auf eine andere Ursache hin.
    Gruß
    Micha
     
  4. #3 FocusZetec, 16.10.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.090
    Zustimmungen:
    99
    Fahrzeug:
    FoFo 2008 2,5T
    auch neue Bremsscheiben können "kaputt" sein ...

    Wenn es beim bremsen vibriert sind normalerweise die Bremsscheiben verzogen, optisch nicht zu erkennen, höchstens wenn man den Seitenschlag misst (mit Messuhr und Stativ).
     
  5. #4 Silberrauch, 16.10.2011
    Silberrauch

    Silberrauch Neuling

    Dabei seit:
    16.10.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio, ALL 1.6ltr. 77kw/105 PS
    E
    Da hat Focus Zetec wohl Recht...
    :-)
     
  6. #5 wolle66, 17.10.2011
    wolle66

    wolle66 Neuling

    Dabei seit:
    15.10.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 1999 2,3l benzin
    Hallo und ersteinmal Danke für Eure Tipps. ich habe so wie Ihr mir geraten habt, die Bremsen kontrolliertund festgestellt das die äusseren Klötzer so gut wie runter sind und inneren kaum Abnutzung aufweisen.
     
  7. #6 Silberrauch, 18.10.2011
    Silberrauch

    Silberrauch Neuling

    Dabei seit:
    16.10.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio, ALL 1.6ltr. 77kw/105 PS
    E
    Die Abnutzung der Beläge sollte ungefähr gleich stark sein. Möglicherweise wurden beim letzten Belagwechsel die Spannfedern der Bremsbacken nicht korrekt montiert, was zu einseitiger Abnutzung der Beläge führen könnte.... vor Allem dann, wenn Du das Problem auf beiden Seiten hast.
    Möglicherweise sind aber auch die Radbremszylinder derart korrodiert, daß sich die äußere Belagführung nicht mehr bewegt... wäre aber schon seltsam, wenn das gleich auf beiden Seiten der Fall ist.
    Am Besten Radbremszylinder überprüfen, ggf. instandsetzen lassen (oder erneuern) , und auf jeden Fall mindestens Beläge UND Scheiben tauschen.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Galaxy vibriert beim Bremsen

Die Seite wird geladen...

Galaxy vibriert beim Bremsen - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  2. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  3. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  4. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...