Galaxy WGR Probleme

Diskutiere Galaxy WGR Probleme im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo, habe mich gerade hier angemeldet, da wir mit unserem Galaxy gerade Probleme haben. Er steht zur Zeit in der Werkstatt. Morgen soll eine...

  1. Oskar

    Oskar Guest

    Hallo,

    habe mich gerade hier angemeldet, da wir mit unserem Galaxy gerade Probleme haben. Er steht zur Zeit in der Werkstatt. Morgen soll eine neue Sekundärluftpumpe eingebaut werden, die zur Rate gezogene Ford-Werkstatt meint das unser Problem zu 98 % von dieser Pumpe kommt.

    Folgendes Problem:

    Bereits seit längerer Zeit ruckelt unser Galaxy bei einer Drehzahl zwischen 2.500 und 3.000. Nicht immer, ich hatte den sogar den Eindruck das dieses Ruckeln eher in den Sommermonaten auftrat.
    Zweimal bis dreimal trat ein noch maßiveres Problem auf. So bei Tempo 100 stockte plötzlich der Motor, so ein Gefühl als ob er kurzzeitig kein Benzin mehr bekommt - dann lief er normal weiter.

    Nun gibt es seit Sonntag maßive Probleme. Bin ca. 1 3/4 gefahren, ohne jegliche Probleme. Das Auto stand ca. 4 Stunden. Die Rückfahrt gestaltete sich allerdings schwierig: schon beim Anlassen "blubberte" der Motor, die Batterieleuchte blinkte auf (während der Standzeit waren alle Stromfresser aus).
    Der Drehzahlmesser pendelte rauf und runter :verdutzt:. Bei jedem Ampelstopp drohte der Motor auszugehen, nur ständiges Standgas geben ließ ihn nicht ausgehen.
    2 mal passierte es allerdings doch, der Motor sprang aber beim Anlassen sofort wieder an.
    Auf der Autobahn hatte ich keine Probleme, lediglich bei einer Baustelle.
    Das Problem fing dann natürlich wieder an als ich in Ampelverkehr kam. Möchte nicht wissen was der Autofahrer vor mir gedacht hat - wrumm wrumm an der Ampel nur damit das Vehikel nicht ausgeht:lol:.

    Seit Montag ist er nu in der Werkstadt. Beim ersten Ausmessen zeigte das Gerät angeblich Luftmassemesser und Lambdasonde an.
    Ein neuer Luftmassemesser wurde eingebaut: keine Veränderung.
    Heute wurde er nochmal in einer Fordwerkstatt ausgemessen. Die sind sich zu 98 % sicher, dass es sich um die Sekundärluftpumpe handeln müßte.
    Nun kostet dieses Teil ja nicht wenig und 98 % sind da doch ein bißchen gepokert.
    Bei unserer Werkstatt war auch ein Abgasewert erhöht (bitte nicht fragen welcher - ich weiß es nicht mehr, nur das dieser Wert höchstens bei 1,05 liegen darf und unserer bringt es auf stolze 1,8).

    Ach ja, lt. Werkstatt wurde alle Schlauchverbindungen auch auf Dichtigkeit hin überprüft.

    Wat nu?:gruebel: Hat jemand hier Erfahrungswerte? Kann das wirklich diese Pumpe sein?

    Grüßle
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schrauber74, 05.12.2007
    schrauber74

    schrauber74 Guest

    Hallo
    nun wie ich immer sage, ist eine diagnose durch das netz nicht möglich.was ich bei der ganzen sache nicht verstehe, ist das die sekundärlufteinbalsung nur iin der warmlaufphase arbeitet und eigentlich nicht wenn er warm ist!!! die einblasung soll nur den kat schneller auf temperatur bringen. will den kollegen nichts in abrede stellen aber ich glaube nicht das es daran liegt! ich würde das fahrzeug erst mal an den au tester hängen und mir die lambdawerte im teilleast ansehen. da der tester auch auf luftmassenmesser und sonde hinweist!
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Ich würde mal sagen, es liegt nicht an der Pumpe. Diese wird nur im Kaltstart zugeschalten. Die Pumpe hat aber eine Sicherung, sollte die def. sein wird aus irgendeinem Grund die Regelung der L-Sonde beeinflusst.
    Kommst du um eine Pumpe nicht herum muss die Werkstatt aber auch den Schlauch und eine geänderte Software lt. TSI aufspielen. Sonst ist die neue Pumpe gleich wieder def.
    Auch würde ich mal den Kabelstrang im Zylinderkopf genau auf Hitzeschäden prüfen und wie schon geschrieben natürlich die L-Sonde selbst.
    Zündkerzen und Kraftstofffilter sind gut? Das Leerlaufregelventil wurde mal ausgebaut? Wir hatten schon verschmorte. Manchmal gibt es auch Probleme mit einem Relais.
     
  5. #4 petomka, 05.12.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    mit der neuen Software lt. TSI wird doch aber die Sekundärluftpumpe komplett stillgelegt, wozu dann eine neue Pumpe?
     
  6. #5 schrauber74, 05.12.2007
    schrauber74

    schrauber74 Guest

    welche tsi ist das??? würde mich sehr interessieren!!
     
  7. #6 petomka, 05.12.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Tsi 5/2003
     
  8. Oskar

    Oskar Guest

    :was: Wie, Sekundärluftpumpe wird eingebaut und dann mit dieser Software dann wieder stillgelegt?:gruebel:

    Auf was müsste der Mechaniker jetzt nun achten?
     
  9. #8 schrauber74, 05.12.2007
    schrauber74

    schrauber74 Guest

    ist etwas schwer zu verstehen und ziemliches fachgeplänkel! aber egal wir alle drei haben zweifel das die pumpe wirklich def. ist!!!!!
     
  10. #9 petomka, 05.12.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Die Pumpe kann schon defekt sein, aber es würde eine günstigere Methode geben.
    Letzendlich wird eine neue Software auf das Motorsteuergerät aufgespielt, wobei das Motorsteuergerät nun so programmiert wird, als wenn KEINE Sekundärluftpumpe verbaut ist, zudem wird noch ein neuer Schlauch verbaut, durch den die alte Sekundärluftpumpe keine Luft mehr ansaugen könnte (Falschluft).
    Die Sekundärluftpumpe wird nach dieser TSI nicht mehr angesteuert.
     
  11. Oskar

    Oskar Guest

    :gruebel: OK - ihr seit euch also einig. Bin mir da ja auch unsicher. Wat mach ich nu?

    Die Karre steht bei einer Werkstatt die eigendlich auch nicht weiter weiß, die zu Rate gezogene Ford-Werkstatt schlägt vor diese Pumpe auszutauschen.

    Brauche das Auto dringend wieder, aber natürlich in fahrbarem Zustand.

    Bleibt mir eigendlich fast nur übrig, morgen mal zu Fuß zur Werkstatt zu trappeln und dem Mechaniker eure Ideen unter die Nase zu halten und drauf zu bestehen die Sachen mal gründlich zu kontrollieren, oder?:was:
     
  12. #11 petomka, 05.12.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    stups die Werkstatt mal freundlich auf die oben genannte TSI 05/2003.
    Es ist doch eine Ford-Händler?
     
  13. Oskar

    Oskar Guest

    @ petkomka

    Nö, das Auto steht bei uns im Ort in der Werkstatt. Der Mechaniker hatte den Wagen nur heute morgen nochmal in der Ford-Werkstatt im Nachbarort durchchecken lassen.
     
  14. #13 petomka, 05.12.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    wenn es keine Ford-Werkstatt ist, dann kann er die TSI auch nicht kennen, aber der Ford-Händler sollte sie dir umsetzen können.
     
  15. Oskar

    Oskar Guest

    Naja, da habe ich aber dann ein Problem: Die nächste Fordwerkstatt liegt ein paar Kilometerchen entfernt und genau diese meinte nämlich die Sekundärluftpumpe müsse ausgetauscht werden. Ob ich da Vertrauen haben kann?

    Nochmal zur Sekundärluftpumpe. Habe mal so ein bißchen gegoogelt.

    Wenn ich das richtig verstanden habe, ist diese Pumpe eigendlich nur aktiv solange der Motor noch kalt ist - bis die Lambdasonde die Arbeit aufnimmt.Richtig?

    Nach 2 Stunden Fahrt, dürfte dieses Problem doch dann nicht auftreten - wenn es denn diese Pumpe ist.:gruebel: Oder mache ich da einen Denkfehler?
     
  16. #15 petomka, 05.12.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    wenn das System i.O. ist, dann stimmt deine Denkweise, ist es defekt, dann kann es über die Sekundärluftpumpe falschluft ziehen, auch im warmen Zustand, deswegen kann es dann auch sein, dass dein Auto die AU nicht besteht.
     
  17. Oskar

    Oskar Guest

    Die AU ist derzeit mein geringstes Problem, ist erst 2008 fällig. *g*

    Ich brauche das Auto dringend wieder. Die schlechteren Abgaswerte sprechen, lt. Mechaniker eher für den Austausch der Sekundärluftpumpe.

    Wie sieht das aus mit dem Absperrventil von der Pumpe. Wenn dieses Ventil nicht mehr in Ordnung ist, können dann die genannten Probleme auftreten? Kann auch der Abgaswert hochgehen?
     
  18. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Ich nehme mal an, der Wert mit 1,8 von dem du geschrieben hast bezog sich auf Lambda. Damit hast du ein sehr mageres Gemisch bei der Verbrennung. Dein Modul versucht nun das auszugleichen und mehr Benzin zu verbrennen (fetter). Das Ganze ist natürlich nur in bestimmten Grenzen möglich. Was ich eigentlich sagen möchte, du müsstest eigentlich mehr Benzin jetzt verbrauchen als früher. Wenn das kein Grund ist das zu beheben weiß ich auch nicht.
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. Oskar

    Oskar Guest

    Da bin ich wieder und zwar so: :rasend: wir sind hier sowas von sauer.

    Vorsicht Länger!

    Unser (ehemalige!) Werkstatt hatte ja unsere Galaxy zur zusammenarbeitenden Ford-Werkstatt gebracht. Mit der habe ich dann auch selber noch telefoniert.
    Zu 98 % würde das Problem an der Sekundärluftpumpe liegen.Eigendlich ja eine gute Quote.:gruebel: Etwas stutzig machte uns zwar von denen die Aussage: neue Software - nö braucht man nicht.

    Vor dem Austauschen habe ich dann noch mit dem Mechaniker gesprochen über die Dinge die hier noch angesprochen wurde.Ob auch alles durchgecheckt wurde.
    Jaaaaaa - wurde gemacht.

    Ok, neue Sekundärluftpumpe rein. Sie funktionier aaaaber es fehlt noch ein Schlauch.Das war der Stand Donnerstag Mittag. Freitag vormittag: jaaa, der Schlauch kommt. Freitag 15.30 : wir sind dran, jaa wir rufen an.:zunge1: Nix kam - Wochenende ohne Auto. War natürlich spitze.
    Heute dann mein Anruf bei der Werkstatt: funzt nicht. Anruf meinerseit bei einer anderen Fordwerkstatt: öhm - neue Software aufspielen. Komme zur Werkstatt, erzählen die mir doch jetzt würde das Auto laufen, aber noch immer stimmt was nicht.:verdutzt: Wollen die mich vera....? Habe denen dann auch gesagt: laut Fordwerkstatt kann da gar nichts laufen, ohne die neue Softeware.

    Kurzer Prozess: 1. ab zur selbst ausgesuchten Fordwerkstatt. 2. will kostenlosen Leihwagen (da gab´s dann auch noch mit Probleme:mies:).

    Später mit Fordwerkstatt telefoniert: War wahrscheinlich gar nicht die Sekundärluftpumpe, sondern ein Ventil und außerdem muß noch ein anderes Teil gereinigt werden (puh - fällt mir gerade nicht ein wie das heißt, wurde hier im Forum aber schon diesbezüglich erwähnt).

    Wenn jetzt die 3.Werkstatt endlich anständig arbeitet, haben wir morgen vielleicht unseren Portugiesen wieder.

    Boah - gleich zwei Werkstätten bauen Mist.:rasend:
     
  21. Oskar

    Oskar Guest

    So, morgen können wir (vorrübergehend) unseren Galaxy wieder abholen.:)

    Die Fordwerkstatt hat die Drosselklappe gereinigt und das Leerlaufventil erneuert.(Darauf hatte ich übrigens unsere bisherige Werkstatt aufgrund eurer Infos hier im Forum hingewiesen, bevor die neue Sekundärluftpumpe eingebaut wurde).
    Dies war zumindestens der Hauptgrund für die Probleme.

    Das ruckeln ist leider geblieben, die haben aber schon eine Idee. Leider gibt es aber noch weiterhin reparaturbedürftige Teile. Also muß er nochmal in die Werkstatt.

    Der Hammer war aber heute unsere ehemalige Werkstatt, die den Wagen auch dorthingebracht haben.
    Von dort bekam ich den Anruf: ihr Auto ist fertig. Ja, er fährt wieder.
    Meine Frage: Oh - ist der schon bei Ihnen?
    Antwort: Nö - steht in der Ford-Werkstatt (ca. 10 km entfernt), da müssen sie den abholen.:verdutzt:- Wieso das?
    Begründung:Sie haben die Ford-Werkstatt mit der Reparatur beauftragt, der Rechnungsbetrag muß bei Abholung bezahlt werden (verständlich, die kennen uns schließlich nicht) und somit will mein Chef nicht das ich den Wagen wieder hole. Häääää?
    Außerdem liegt noch irgend ein Deckel? in der Werkstatt den ich abholen soll.:verdutzt:
    Bei der Fordwerkstatt werden wir bei Abholung morgen mal fragen was das für ein Deckel ist und was der kostet. Ist das irgendein Kleinkram können die sich den Deckel.......:rasend:Boaaah - bin ich sauer.
     
Thema:

Galaxy WGR Probleme

Die Seite wird geladen...

Galaxy WGR Probleme - Ähnliche Themen

  1. Ford galaxy 2012 1.6 diesel

    Ford galaxy 2012 1.6 diesel: Hallo bin neu hier und ich brauche eure Hilfe. Heute habe ich eine Kupplung getausch in einer Werkstatt und jetzt leuchtet die esp lampe.Die...
  2. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  3. Schaltgetriebe Galaxy WGR 2.0 Benziener ,

    Schaltgetriebe Galaxy WGR 2.0 Benziener ,: hallo hab vor kurzem einen Galaxy 2,0 Benziner gekauft BJ. 2003 mit 5 Gang beim einlegen des 3, Ganges harkt das Getriebe leicht kann man so was...
  4. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...