Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY gang einlegen geht manchmal nicht mehr

Diskutiere gang einlegen geht manchmal nicht mehr im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; hallo, seit einigen tagen habe ich probleme beim schalten. manchmal - aber eben nicht immer - läßt sich kein gang mehr einlegen. meistens im...

  1. #1 gregorius007, 05.04.2014
    gregorius007

    gregorius007 Neuling

    Dabei seit:
    28.02.2005
    Beiträge:
    19
    Zustimmungen:
    0
    hallo,

    seit einigen tagen habe ich probleme beim schalten. manchmal - aber eben nicht immer - läßt sich kein gang mehr einlegen. meistens im fahren, wenn ich z.b. vom 5-ten gang vor einer kreuzung runterschalte oder ähnlich.

    heute war ich >100km gefahren, auf dem hinweg hatte ich keine probleme mit dem schalten, auf dem rückweg mußte ich an einer ampel den motor ausmachen, weil kein gang mehr reinging. im ausgeschalteten zustand konnte ich den ersten gang wieder einlegen, danach konnte ich bei der weiterfahrt wieder normal schalten.

    ich habe beim FFH schon meine kupplungsanlage entlüften lassen, aber es ist nicht besser geworden.

    ich habe meinen ausgleichsbehälter mit der bremsflüssigkeit geprüft, ob da was fehlt: nein. denn das kullungssystem und das bremssystem hängen am gleichen ausgleichsbehälter, habe ich mir sagen lassen.


    woran kann ich erkennen, ob es tatsächlich die kupplung selbst defekt ist oder evtl. noch etwas anderes? z.b. die synchron-ringe oder das getriebe selbst?

    der wagen ist 11 jahre alt (JB 2003) und hat inzwischen 205' km drauf.


    bitte um eure meinungen und erfahrungen. danke im voraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. meiky

    meiky Guest

    Moin gregorios007,

    als erste wechsel mal die Werkstatt, die scheinen ja Total verblödet zu sein !

    Ich denke mal, dass die Schaltzüge eingestellt werden müssen bzw. die Buchsen(ausgeschlagen) erneuern.
    Ein selbst einstellen rate ich aber ab !:nene:
    Spez. Werkzeug erforderlich( Einstelllehre) !

    Prüfung der Kupplung: Versuch mit angezogener Handbremse im 2. Gang "Normal" anzufahren, geht der Motor aus haste nochmal Glück gehabt.


    VG Meiky
     
  4. #3 Meikel_K, 05.04.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.257
    Zustimmungen:
    185
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Es kann eine innere Leckage - z.B. am Kupplungsgeberzylinder - vorliegen. Dabei geht keine Flüssigkeit nach außen verloren, aber sie kriecht an den Dichtungen vorbei, so dass am Kupplungsnehmerzylinder kein hydraulischer Druck aufgebaut wird. Versuch mal, ob die Betätigungsgeschwindigkeit (schnell oder langsames Durchtreten beim Auskuppeln) und / oder die Temperatur eine Rolle spielt. Beides wären Hinweise auf einen Defekt am Kupplungsgeberzylinder, der relativ günstig zu tauschen wäre.

    Wenn es immer an der selben Schaltgasse liegt (z.B. 1-2), kann eine Einstellung der Schaltkabel Abhilfe bringen.
     
  5. #4 gregorius007, 05.04.2014
    Zuletzt bearbeitet: 05.04.2014
    gregorius007

    gregorius007 Neuling

    Dabei seit:
    28.02.2005
    Beiträge:
    19
    Zustimmungen:
    0
    danke für eure schnelle antworten.

    beim geberzylinder (befindet sich in der kupplung selbst?) muß aber auch die gesamte kupplung ausgebaut werden, nicht wahr?
    das heißt, von der arbeitszeit her ist es egal, ob ich die kupplung komplette tausche, oder den geberzylinder in der kupplung.

    ich denke, daß ich auf meiner fahrt hinzu eher gemütlicher (langsamer) geschaltet habe und daß der motor noch nicht warm war (mit der zeit schon).
    auf dem rückweg habe ich vielleicht etwas "kräftiger" oder schneller geschaltet, da hat es dann gehakt. es kann also tatsächlich daran liegen, bzw. auch an der temperatur.

    ist es aber definitiv kein zeichen dafür, daß das getriebe kaputt ist?

    meiky: kannst du mir mir etwas zu den schaltzügen erzählen? wo finde ich das? wozu gehört es (zur kupplung oder zum getriebe)? auch zu den buchsen. selbst kann ich sowas sowieso nicht machen, da fehlen mir einfach die kenntnisse (ich bin kein mechaniker).

    habe hier in meinem schlauen buch folgendes gelesen:

    "Schaltung einstellen
    Wenn die Gänge bei Ihrem Mondeo haken oder nicht
    mehr richtig einrasten, muss das nicht unbedingt an
    den Getriebeinnereien liegen - mitunter »zicken« die
    Schaltführung oder die Schaltzüge. Ab und an klemmt
    auch »nur« der Übertragungshebel direkt am Ge-
    triebe . Solange Sie die Störfaktoren von außen erken-
    nen können, bringt ein versierter Do-it-yourselfer die
    Fehlfunktion erfahrungsgemäß nur mit viel Glückund
    noch mehr Geduld wieder ins Lot.Umbeide Seilzüge-
    der Schaltzug ist weiß, der Wählzug schwarz gekenn-
    zeichnet - exakt justieren zu können, benötigen Sie
    nämlich ein Spezialwerkzeug (Ford 16-097). »Ford
    Blaumänner« setzen es seitlich am Schaltdom ein. Zu-
    vor bringen die Schrauber den Schalthebel in Neutral-
    stellung (Leerlauf) und parkieren Ihren Mondeo auf ei-
    ner Hebebühne. Sollten an Ihrem Auto die Gänge
    tatsächlich »klemmen«, wägen Sie Ihr Talent kritisch
    ab - mitunter behebt den Fehler besser eine Ford-
    Werkstatt."

    gehört es also zum getriebe? muß dazu das getriebe ausgebaut und auseinandergenommen werden?



    danke!
     
  6. #5 Meikel_K, 06.04.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.257
    Zustimmungen:
    185
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Der Kupplungsgeberzylinder (master cylinder) befindet sich am Kupplungspedal und wäre daher vergleichsweise einfach zu tauschen. Der Kupplungsnehmerzylinder (slave cylinder), auch Ausrücker oder Aussrücklager genannt, sitzt am anderen Ende in der Kupplung.

    Dass sich die Gänge - wie beschrieben - bei abgestelltem Motor immer, aber bei laufendem Motor manchmal nicht wechseln lassen, ist für mich ein Hinweis darauf, dass die Kupplung nicht immer ordnungsgemäß trennt. Das Entlüften war daher schon einmal eine naheliegende Maßnahme und auf jeden Fall einen Versuch wert - schon, um Luft ausschließen zu können (wobei ein defekter Geberzylinder mit der Zeit auch wieder Luft ansaugen und in die Hydraulik einbringen kann). Mit der Restwegmethode kann man bestimmen, ob die Kupplung vollständig trennt:
    http://www.ford-forum.de/showthread...-die-Gänge-nicht-rein/page2?highlight=restweg

    Auf Anfahr- bzw. Abwürgversuche kann man meiner Ansicht nach verzichten. Es geht hier ja darum, ob die Kupplung trennt - und nicht darum, ob sie ohne Durchrutschen das volle Motormoment überträgt. Das Einstellen der Schaltkabel beim Ford-Händler mit den entsprechenden Lehren und das Prüfen der Führungsbuchsen schadet natürlich nie. Kostet auch kein Vermögen, da man an beiden Enden (Schalthebel und Getriebe) gut drankommt. Dass ein Defekt innerhalb des Getriebes vorliegt, ist ziemlich unwahrscheinlich.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 gregorius007, 06.04.2014
    gregorius007

    gregorius007 Neuling

    Dabei seit:
    28.02.2005
    Beiträge:
    19
    Zustimmungen:
    0
    danke für dein posting.

    woher weiß ich, ob der geberzylinder undicht ist? wäre dann flüssigkeit im fußraum zu sehen? oder wo müßte ich nachschauen, ob er undicht ist?

    ich denke, ich werde mal die schaltkabel einstellen lassen und schauen, ob's besser wird. evtl. auch gleich den schalthebel einfetten (lassen) bei dieser gelegenheit.

    wenn es nichts hilft, muß ich über den kupplungstausch nachdenken.

     
  9. #7 Meikel_K, 06.04.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.257
    Zustimmungen:
    185
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Man sieht es dem Geberzylinder von außen nicht an, ob er intakt ist. In diesem Fall geht ja keine Bremsflüssigkeit nach außen verloren, also gibt es auch keine feuchten Stellen. Ein Hinweis auf einen entsprechenden Defekt wäre aber (wie bereits geschrieben), wenn das Schalten nach dem schnellen Durchtreten der Kupplung besser geht als nach langsamem Durchtreten. Außerdem könnte die Kuplung beim längeren Halten mit eingelegtem Gang anfangen, Kraftschluss herzustellen - zu bemerken am veränderten Leerlaufgeräusch und ggf. an beginnendem Kriechen. Kann man ja - genau wie den Restweg - erst mal untersuchen.

    Bevor man ohne Not eine möglicherweise völlig intakte Kupplung wechselt, kann man eher den Geberzylinder am Pedal auf Verdacht ersetzen. Aber auch das würde ich nicht machen, ohne die Diagnose einer Werkstatt (gerne auch mal einer anderen) gehört zu haben. Die kann vielleicht auch besser beurteilen, ob die Einstellung der Schaltkabel überprüft werden sollte.
     
Thema:

gang einlegen geht manchmal nicht mehr

Die Seite wird geladen...

gang einlegen geht manchmal nicht mehr - Ähnliche Themen

  1. Heckscheibbenwischer geht nicht auf Endstellung

    Heckscheibbenwischer geht nicht auf Endstellung: Hallo Forenmitglieder Habe ein Problem mit dem Heckscheibenwischer. Dieser geht nicht mehr auf die Endstellung zurück. Wenn ich den Wischer...
  2. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...
  4. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  5. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...