Gangschaltung hakt extrem! / Lendenwirbelstütze defekt ?! / Bremsen quietschen

Diskutiere Gangschaltung hakt extrem! / Lendenwirbelstütze defekt ?! / Bremsen quietschen im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; So, leider hab ich da noch ein paar "kleine" Probleme mit meinem Mondeo. 1. Die Gangschaltung hakt extrem. Ich habe manchmal totale Probleme,...

  1. Lowmax

    Lowmax Neuling

    Dabei seit:
    03.03.2008
    Beiträge:
    7
    Zustimmungen:
    0
    So,
    leider hab ich da noch ein paar "kleine" Probleme mit meinem Mondeo.
    1. Die Gangschaltung hakt extrem.
    Ich habe manchmal totale Probleme, einen Gang einzulegen. Es geht einfach gar nichts. Es ist manchmal, dass wenn ich steh, nur den 5. einlegen kann und dann auch der erste geht. Vom Rückwärtsgang ganz zu schweigen. Ich kannte es ja noch vom Ka / Fiesta, dass wenn der Rückwärtsgang nicht geht, einfach den ersten einlegen und dann wieder den Rückwärtsgang.
    Bei dem Mondeo hab ich es jedoch bei "fast" allen. Wenn ich versuche, z.B. den Ersten einzulegen und er wieder "blockiert", höre ich nen dumpfen "Schlag".
    2mal hatte ich auch schon mal das Problem, dass wenn ich das Auto abgestellt hatte und später wieder losfahren wollte, dass ich den Gang nicht raus bekomme.
    Woran könnte das liegen?? Das macht mich total wahnsinnig, da ich ab Mitte April Pferdeanhänger ziehen möchte und es sowas dann nicht vorkommen darf.
    2. Die Lendenwirbelstütze ist defekt ?!
    Beim Beifahrersitz habe ich die Lendenwirbelstütze komplett eingedreht (so dass man sie nicht spürt). Man spürt sie aber immer noch. Es ist ein Unterschied wie Tag und Nacht zum Fahrersitz. Außerdem beschwert sich meine Freundin auch, dass zB beim Anfahren diese Stütze knackt.
    Kann man die Reparieren, ohne gleich den ganzen Sitz zu wechseln?
    3. Die Bremsen quietschen.
    Wenn die Bremsen warm sind, fangen sie an zu quietschen. Besonders in Kurven. Wenn ich bremse, ist es wieder ruhig. Manchmal ist es extrem laut und auch peinlich. :mies:
    Müssen die Bremssteine neu geschliffen werden?? Was mir noch aufgefallen ist, dass bei den vorderen Bremsen auf der Scheibe ein kleiner Überstand ist. Hinten ist sie hingegen eben. Kann es daran liegen?

    MfG Sebastian
     
  2. #2 schrauber74, 28.03.2008
    schrauber74

    schrauber74 Guest

    hallo
    zu 1. so wie du schreibst würde ich eventuell auf nehmerzylinder ( drucklager) oder geberzylinder tippen . klingt als wenn die kupplung nicht richtig trennt . kannst du die gänge bei motor aus richtig schalten????
    zu 2. das kann ich dir so nicht sagen- sitz müsste ausgebaut werden und nachschauen.sollte auf jedenfall eine werkstatt machen!
    zu 3. hier sind wahrscheinlich die aufnahmen von den klötzen verdreckt so das die se sich nicht frei bewegen können. dann kommt es zum quietschen!
     
  3. Lowmax

    Lowmax Neuling

    Dabei seit:
    03.03.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Ich hab das mit dem Schalten eben mal ausprobiert. 1. - 5. ging ohne Probleme (kann auch Zufall gewesen sein). Der Rückwärtsgang ging "halb" rein.
    Ich werd es auf jeden Fall nochmal öfters ausprobieren.
     
Thema:

Gangschaltung hakt extrem! / Lendenwirbelstütze defekt ?! / Bremsen quietschen

Die Seite wird geladen...

Gangschaltung hakt extrem! / Lendenwirbelstütze defekt ?! / Bremsen quietschen - Ähnliche Themen

  1. Bremsen Ford Puma

    Bremsen Ford Puma: Welche Bremsscheiben wurden beim Ford Puma Baujahr 1999 verbaut! Meiner hat innenbelüftete Bremsscheiben! Wurden auch andere Bremsscheiben in...
  2. Bremsen

    Bremsen: [ATTACH] ---------- Hallo ich habe bei mir neue Bremsscheiben vorne und neue beläge montiert vor einer Woche.was sagt ihr zu dem tragbild ist das...
  3. Bremsen

    Bremsen: Hallo ich habe bei mir neue Bremsscheiben vorne und neue beläge montiert vor einer Woche.was sagt ihr zu dem tragbild ist das normal am Anfang.
  4. Transit V (Bj. 00-06) F**Y Defektes Steuergerät, Ford Transit (2002) springt nicht mehr an

    Defektes Steuergerät, Ford Transit (2002) springt nicht mehr an: Ich hab ein sehr komplexes und sehr ärgerliches Problem mit meinem Ford Transit, Baujahr 2002 – vielleicht hab ich ja Glück und jemand von euch...
  5. Sonnenblende defekt

    Sonnenblende defekt: Hallo, ich bin neu hier im Forum. Ich fahre seit 1 1/2 Jahren einen Tourneo Connect 1.6 TDCI EZ 2014. Der Wagen hat jetzt 74000 km auf der Uhr und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden